
<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio RSS Feed" href="https://www.patagonianexo.com.ar/v2/feed/" />
<link rel="alternate" type="application/atom+xml" title="Patagonia Nexo | Noticias Rio Turbio Atom Feed" href="https://www.patagonianexo.com.ar/v2/feed/atom/" />
<link rel="pingback" href="https://www.patagonianexo.com.ar/v2/xmlrpc.php" />

<link rel="icon" href="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2013/03/favicon.png" type="image/x-icon" /><link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/prettyPhoto.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/print.css" type="text/css" media="print" />

<!--[if IE]>
<link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/ie.css" type="text/css" media="screen" />
<![endif]-->

<style>

/*--FONT COLOR STUFF--*/
.cn_content h2 a:hover,
.catName span,
#shareThis .stButton .chicklets,
.posttitle a:hover,
.entrytitle a:hover,
h1 a:hover,
h2 a:hover,
h3 a:hover,
h4 a:hover,
h5 a:hover,
h6 a:hover,
a {color:#065c8e;}

/*--BACKGROUND COLOR STUFF--*/
#commentform input[type="submit"], 
input[type="submit"],
.navigation .wp-paginate .current,
.selected:hover,
.selected,
.cn_item:active,
#sidebar .widget_tag_cloud a,
#wp-calendar a,
.cancel-comment-reply a,
.reply a {background-color:#065c8e;}

/*--BORDER COLOR STUFF--*/
.selected:after,
.cn_item:active:after {border-color:transparent #065c8e transparent transparent;}

/*--SECONDARY SIDEBAR STUFF--*/
@media screen and (min-width:100px) {
	#wrapper,
	#topBanner {width: 1150px;}
	#content:after {background: url(https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/divider.gif) repeat-y 854px 0; display: block; width: 100%; content: ""; position: absolute; top: 0; left: 0; z-index: -1; height: 100%;}
	#secondarySidebar {display: block;}
}/*/mediaquery*/

/*--CUSTOM CSS STUFF--*/
div.605x100px  div img {
    width: 605px;
    height: auto;
}

.260x260px div img {
    width: 260px;
    height: auto;
}

.180x180px div img {
    width: 180px;
    height: auto;
}</style>


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.6 - http://yoast.com/wordpress/seo/ -->
<title>Segunda Convocatoria de Fomento Solidario 2020 - Patagonia Nexo | Noticias Rio Turbio</title>
<link rel="canonical" href="https://www.patagonianexo.com.ar/v2/segunda-convocatoria-de-fomento-solidario-2020/" />
<meta property='og:locale' content='es_ES'/>
<meta property='og:title' content='Segunda Convocatoria de Fomento Solidario 2020 - Patagonia Nexo | Noticias Rio Turbio'/>
<meta property='og:url' content='https://www.patagonianexo.com.ar/v2/segunda-convocatoria-de-fomento-solidario-2020/'/>
<meta property='og:site_name' content='Patagonia Nexo | Noticias Rio Turbio'/>
<meta property='og:type' content='article'/>
<meta property='og:image' content='https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/04/14976872-2308-4c75-9e86-3f0f6ec788f5-300x300.jpg'/>
<meta property='og:image' content='https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/04/14976872-2308-4c75-9e86-3f0f6ec788f5-150x150.jpg'/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio &raquo; Feed" href="https://www.patagonianexo.com.ar/v2/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio &raquo; RSS de los comentarios" href="https://www.patagonianexo.com.ar/v2/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio &raquo; Segunda Convocatoria de Fomento Solidario 2020 RSS de los comentarios" href="https://www.patagonianexo.com.ar/v2/segunda-convocatoria-de-fomento-solidario-2020/feed/" />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.patagonianexo.com.ar/v2/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.min.js?ver=3.5.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.patagonianexo.com.ar/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.patagonianexo.com.ar/v2/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.1" />
<link rel='shortlink' href='https://www.patagonianexo.com.ar/v2/?p=211992' />
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("https://www.patagonianexo.com.ar/v2/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"350",animation:"no",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

</head>

<body class="single single-post postid-211992 single-format-standard">

<div id="topBannerContainer">
	<div id="topBanner">
    
<!--<div style="float:left;margin-top:2px;margin-left:35px;"><script type="text/javascript" src="http://servicios.infoclima.com/stickers/?infoclima_sticker=15272&infoclima_cliente=119581&infoclima_referer=patagonianexo.com.ar&infoclima_info=1437*250*20*^333c4f*1*1*0*0*0*0&infoclima_id=e41518d1f176fe241dd0a4cd398ddfa6"></script><noscript><a href=http://www.infoclima.com>pronóstico del tiempo</noscript>
<div style=" background:url(http://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/ciudad-clima.png) no-repeat; width:52px; height:12px;position: relative;top: -14px; left:-37px;margin-bottom: -25px;"></div>
<div style="background-color: #333c4f;width: 100px;height: 25px;top: -7px;position: relative;left: 136px;margin-bottom: -25px;"></div>
</div> -->   
    
				<div id="topRightNav" class="menu-menu-superior-derecha-container"><ul id="rightDropmenu" class="menu"><li id="menu-item-53147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53147"><a href="https://www.patagonianexo.com.ar/v2/ingresarregistrarse/">Ingresar/Registrarse</a></li>
<li id="menu-item-53125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53125"><a href="https://www.patagonianexo.com.ar/v2/suscripcion-rss/">Suscripción RSS</a></li>
</ul></div>	</div><!--end topBanner-->
</div><!--end topBannerContainer-->

<div id="wrapper">


<div id="header">
	<div id="dateSocial">
				<div id="socialStuff">Síganos &nbsp;<a title="Siganos en Twitter" href="https://twitter.com/PatagoniaNexo" target="_blank"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/twitter.gif" alt="twitter" /></a> <a title="Me Gusta en Facebook" href="https://www.facebook.com/PatagoniaNexo" target="_blank"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/facebook.gif" alt="facebook" /></a> <a title="Suscribirse a través de RSS" href="https://feeds.feedburner.com/PatagoniaNexo" target="_blank"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/rss.png" alt="RSS" /></a></div>
				Lunes 27 de Abril del 2020	</div><!--end dateSocial-->
	

<!--Bannerize-->
		<p><a href=\\\"https://www.patagonianexo.com.ar/v2/contactenos/\\\">Publicita aquí</a></p>    <!--end Bannerize-->


	<div id="logoTagline">
						<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/logo.png" alt="Patagonia Nexo | Noticias Rio Turbio" />
					<!--end logo--> 
		<!--<h3 id="tagline"></h3> -->
	</div><!--end logoTagline--> 
	
	<form method="get" id="headerSearch" action="https://www.patagonianexo.com.ar/v2/">
		<input type="image" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/magglass.png" id="searchBtn" alt="Go" />
		<input type="text" value="Buscar en el sitio" onfocus="this.value=''; this.onfocus=null;" name="s" id="s" />
	</form>

	<div id="navigation" class="menu-menu-principal-container"><ul id="dropmenu" class="menu"><li id="menu-item-53068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53068"><a href="https://www.patagonianexo.com.ar/v2/">Portada</a></li>
<li id="menu-item-53078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53078"><a href="https://www.patagonianexo.com.ar/v2/category/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-53072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53072"><a href="https://www.patagonianexo.com.ar/v2/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-55197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55197"><a href="https://www.patagonianexo.com.ar/v2/clima/">Clima</a></li>
</ul></div>
</div><!--end header-->
	
<div id="content">

<!--Bannerize-->
		<p><a href=\\\"https://www.patagonianexo.com.ar/v2/contactenos/\\\">Publicita aquí</a></p>    <!--end Bannerize-->

<div id="main">

<div id="crumbs"><div id="loading">Cargando...</div><span>Usted está aquí: &nbsp;</span><span><a href="https://www.patagonianexo.com.ar/v2">Inicio</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><a href="https://www.patagonianexo.com.ar/v2/category/noticias-destacadas/" title="Ver todas las entradas en Noticias destacadas">Noticias destacadas</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><span class="current">Artículo actual</span></div>	
	<div class="post-211992 post type-post status-publish format-standard hentry category-noticias-destacadas">
			
		<h2 class="posttitle">Segunda Convocatoria de Fomento Solidario 2020</h2>
		
		<p class="metaStuff">
			Publicado el 27/04/2020&nbsp; / &nbsp; 
			<a href="https://www.patagonianexo.com.ar/v2/segunda-convocatoria-de-fomento-solidario-2020/#respond" class="commentsLink"  title="Comentarios en Segunda Convocatoria de Fomento Solidario 2020">Sin comentarios</a>		</p><!--end metaStuff-->
		
		<div id="postExcerpt">
					</div><!--end postExcerpt-->

				<div class="socialButton" id="facebookLike">
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/es_LA/all.js#xfbml=1"></script><fb:like href="https://www.patagonianexo.com.ar/v2/segunda-convocatoria-de-fomento-solidario-2020/" send="true" width="450" height="21" show_faces="true" action="like" colorscheme="light"></fb:like>
		</div><!--end socialButton-->
				
	
		<div id="entryContainer">
		<div class="entry">
				
		<div class='clear'></div><p><strong><a href="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/04/14976872-2308-4c75-9e86-3f0f6ec788f5.jpg"><img class="alignleft size-thumbnail wp-image-211993" alt="14976872-2308-4c75-9e86-3f0f6ec788f5" src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/04/14976872-2308-4c75-9e86-3f0f6ec788f5-150x150.jpg" width="150" height="150" /></a>Esta convocatoria complementa a la realizada a principios de abril, dando respuesta a esta situación extraordinaria y de emergencia con el objetivo de colaborar para que sea menor el impacto en la actividad de los músicos. Las inscripciones se receptan desde este lunes 27 al jueves 30 de abril</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>La situación de público conocimiento originada por la pandemia tiene consecuencias económicas que ponen en riesgo la sostenibilidad y supervivencia en muchos hogares, por esa razón desde el Instituto Nacional de la Música  realizaran una Segunda Convocatoria de Fomento Solidario.</p>
<p>En esta oportunidad está destinada a quienes están en grandes dificultades económicas y por alguna razón no accedieron al Ingreso Familiar de Emergencia (IFE) implementado por el Gobierno Nacional, ni al beneficio en la Convocatoria Solidaria del INAMU.</p>
<p>Podrán participar músicos inscriptos en el Registro Único de Músicos y Agrupaciones Musicales Nacionales del INAMU (Instituto Nacional de la Música)</p>
<p>&nbsp;</p>
								
				
		<div class="clear"></div>
        </div><!--end entry-->
        </div><!--end entryContainer-->
        
        <!--SHARE, PRINT, EMAIL BUTTONS-->
                <div id="shareThis">
			<span class="st_sharethis" displayText="Compartir"></span><script type="text/javascript" src_old="https://w.sharethis.com/button/buttons.js" src="/v2/wp-content/themes/dailypress/scripts/buttons.js"></script> &nbsp; 
			<a href="javascript:window.print()" title="Imprimir artículo"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/print.gif" alt="" />&nbsp; Imprimir</a> &nbsp;&nbsp;&nbsp; 
			<a href="mailto:?subject=Segunda Convocatoria de Fomento Solidario 2020&body=https://www.patagonianexo.com.ar/v2/segunda-convocatoria-de-fomento-solidario-2020/" title="Enviar artículo por email"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/email.gif" alt="" />&nbsp; Email</a>
		</div><!--end shareThis-->
		        
         
        		<!--<ul id="metaStuff">  
			<li>Publicado: 4 mins atrás, el 27/04/2020</li> 
       		<li>Por: <a href="https://www.patagonianexo.com.ar/v2/author/patagonianexo/" title="Entradas de Patagonia Nexo" rel="author">Patagonia Nexo</a></li>
       		<li>Última modificación: abril 27, 2020 @ 12:39 am</li>  
       		<li>Archivado en: <a href="https://www.patagonianexo.com.ar/v2/category/noticias-destacadas/" title="Ver todas las entradas en Noticias destacadas" rel="category tag">Noticias destacadas</a></li>
        	<li></li>
        </ul> --><!--end metaStuff-->	
        	
        
        <div id="nextPrevPosts">
        	<p class="alignright"><a href="https://www.patagonianexo.com.ar/v2/la-provincia-analiza-la-implementacion-de-nuevas-medidas-anunciadas-por-nacion/" rel="prev"><small>ARTICULO SIGUIENTE &rarr;</small><br />La provincia analiza la implementación de nuevas medidas anunciadas por Nación</a></p>
        	<p></p>
        	<div class="clear"></div>
        </div><!--end nextPrevPosts-->    
        
        
    <!--Bannerize-->
    <div style="margin-top:20px; margin-bottom:-20px;">
		<div class="wp_bannerize banner 605x100px">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(154)"  href="javascript:;" rel="nofollow" target="_blank">
<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/banner-oyikil-gif.gif" alt="Oyikil" width="605" height="100"/>
</a>
</div></div>    </div>
    <!--end Bannerize-->
    
    
		        <!--<div id="authorBio">
        	<h3>Acerca del autor</h3>
        	<img alt='' src='https://secure.gravatar.com/avatar/6255f8e8440d2970b65811b6dffd2f88?s=56&amp;d=identicon&amp;r=G' class='avatar avatar-56 photo' height='56' width='56' />        	<h4><a href="https://www.patagonianexo.com.ar/v2/author/patagonianexo/" title="Entradas de Patagonia Nexo" rel="author">Patagonia Nexo</a></h4>
        				<p class="authorBioP">Medio de Comunicación de la Cuenca Carbonífera. Río Turbio, Santa Cruz.</p>			<p id="bioLink"><a href="https://www.patagonianexo.com.ar/v2/author/patagonianexo/">Ver todos los artículos por Patagonia Nexo  &raquo;</a></p>
			
		</div> --><!--end authorBio-->  
			  
                       
        <div id="commentsection">
			
<!--IF THERE ARE COMMENTS-->
								<div id="respond">
				<h3 id="reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/v2/segunda-convocatoria-de-fomento-solidario-2020/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="https://www.patagonianexo.com.ar/v2/wp-comments-post.php" method="post" id="commentform">
																			<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='211992' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f46c7331f3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p>					</form>
							</div><!-- #respond -->
						 
        </div><!--end commentsection-->

	</div><!--end post-->
	
        		
</div><!--end main-->


<div id="sidebar">
<ul>
<li id="wp_bannerize-8" class="widget WPBannerizeWidget"><h2 class="widgettitle">OSYC</h2><div class="wp_bannerize Videos 260">
<div><iframe width="260"  src="https://www.youtube.com/embed/HjrNpoRU7bw?controls=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
</li><li id="text-9" class="widget widget_text"><h2 class="widgettitle">Comedor y Residencia Universitaria UART</h2>			<div class="textwidget"><iframe width="260"src="https://www.youtube.com/embed/Ot5Wnj67BsY" frameborder="0" allowfullscreen></iframe></div>
		</li><li id="wp_bannerize-2" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 260x260px">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(142)"  style="width:260px; height:260px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="260"
        height="260">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sindicato-la-fraternidad.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sindicato-la-fraternidad.swf"
        width="260"
        height="260"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
<div><img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/apspyt.jpg" alt="APSPYT" width="260" height="346"/>
</div><div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(99)"  style="width:260px; height:260px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="260"
        height="260">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/ri-servicios-generales.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/ri-servicios-generales.swf"
        width="260"
        height="260"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(106)"  style="width:260px; height:260px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="260"
        height="260">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sergio-orellano_2.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sergio-orellano_2.swf"
        width="260"
        height="260"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(155)"  href="javascript:;" rel="nofollow" target="_blank">
<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/gmh-repuestos.gif" alt="Gmh repuestos" width="260" height="260"/>
</a>
</div></div>
</li><li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Últimas Notas Comentadas</h2><ul id="recentcomments"><li class="recentcomments">Cristian en <a href="https://www.patagonianexo.com.ar/v2/santa-cruz-primer-puesto-del-cuadrangular-pre-araucania-de-basquet/#comment-89789">Santa Cruz, primer puesto del Cuadrangular pre Araucanía de Básquet</a></li><li class="recentcomments">Ofelia Rosario Albornoz avila en <a href="https://www.patagonianexo.com.ar/v2/cuarentena-como-hacer-para-que-el-banco-santa-cruz-no-cobre-por-3-meses-las-cuotas-de-creditos/#comment-89685">Cuarentena: cómo hacer para que el Banco Santa Cruz no cobre por 3 meses las cuotas de créditos</a></li><li class="recentcomments">Soledad castro en <a href="https://www.patagonianexo.com.ar/v2/el-gobierno-de-santa-cruz-pondra-en-marcha-un-operativo-para-los-varados-en-otras-provincias/#comment-89684">El Gobierno de Santa Cruz pondrá en marcha un operativo para los varados en otras provincias</a></li><li class="recentcomments">amy en <a href="https://www.patagonianexo.com.ar/v2/nueva-etapa-de-la-cuarentena-rio-turbio-pedira-algunas-excepciones-a-la-nacion/#comment-89668">Nueva etapa de la cuarentena: Rio Turbio pedirá  algunas  excepciones a la Nación</a></li><li class="recentcomments">amy en <a href="https://www.patagonianexo.com.ar/v2/nueva-etapa-de-la-cuarentena-rio-turbio-pedira-algunas-excepciones-a-la-nacion/#comment-89667">Nueva etapa de la cuarentena: Rio Turbio pedirá  algunas  excepciones a la Nación</a></li></ul></li></ul>
</div><!--end sidebar-->

<div id="secondarySidebar">
<ul>
<li id="wp_bannerize-4" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 180x180px">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(100)"  style="width:180px; height:180px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="180"
        height="180">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/banner-adriana-botazzi.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/banner-adriana-botazzi.swf"
        width="180"
        height="180"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div>
</li><li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Categorías</h2><div class="tagcloud"><a href='https://www.patagonianexo.com.ar/v2/category/noticias/internacionales/internacionales-internacionales/' class='tag-link-79' title='2 temas' style='font-size: 8.672pt;'>Internacionales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/internacionales/' class='tag-link-51' title='4.206 temas' style='font-size: 20.394666666667pt;'>Internacionales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/locales/' class='tag-link-52' title='9.486 temas' style='font-size: 21.738666666667pt;'>Locales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/nacionales/' class='tag-link-53' title='9.765 temas' style='font-size: 21.776pt;'>Nacionales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/' class='tag-link-36' title='1 tema' style='font-size: 8pt;'>Noticias</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias-destacadas/' class='tag-link-31' title='7.658 temas' style='font-size: 21.365333333333pt;'>Noticias destacadas</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/provinciales/' class='tag-link-40' title='11.258 temas' style='font-size: 22pt;'>Provinciales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/sociedad/' class='tag-link-44' title='11.057 temas' style='font-size: 21.962666666667pt;'>Sociedad</a></div>
</li><li id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 180x180px">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(153)"  href="javascript:;" rel="nofollow" target="_blank">
<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sancor-seguros-gif.gif" alt="Sancor Seguros" width="180" height="180"/>
</a>
</div></div>
</li><li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.patagonianexo.com.ar/v2/2020/03/" title="Ver todas las entradas para marzo 2020">&laquo; mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/01/" title="¿Cómo se vive en Nueva Zelanda por el coronavirus? Una rioturbiense  cuenta su experiencia viviendo en ese país., Innovadores de 28 realizaron una  donación al Hospital para hacer  frente al coronavirus, Aníbal Fernández cargó contra los funcionarios macristas, Tres personas fueron detenidas por beber alcohol en plena cuarentena, Denuncian falsas llamadas en redes sociales, Santa Cruz prorroga el aislamiento obligatorio, La mirada de García Cuerva a 500 años de la misa, Extensión del aislamiento social preventivo y obligatorio en 28 de Noviembre, A partir del 13 de Abril habilitan pasos fronterizos, Comenzará el trabajo del Grupo &#8220;Manos abiertas a la tercera edad&#8221;, Dio negativo de Coronavirus COVID-19 el paciente de Rio Turbio, Punta Arenas: se duplican los casos y extienden cuarentena total, Banderazo por el 2 de Abril, Controles de precios en 28 de Noviembre">1</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/02/" title="Dos sujetos  se resistieron a ser detenidos por infringir  la cuarentena, El gobierno prohibió los despidos y suspensiones laborales por 60 días, Bomberos  trabajan en la desinfección de camiones que transportan alimentos, El Hospital de Rio Turbio  fue preparado para recibir pacientes con Coronavirus, Entregaron equipamiento e insumos  al Hospital José Alberto Sánchez, 28 de Noviembre: Programa manos abiertas a la tercera edad, Fatal accidente a 15 km de la cuenca carbonífera, ¿Cómo funciona el Paso Integración Austral?, Menna gestionò equipamientos para el Hospital de Rio Turbio, Cuarentena  solidaria: Un grupo  hace máscaras  para donar">2</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/03/" title="Vacuna antigripal casa por casa a mayores de 65, OSYC informa a sus afiliados que hasta el 13 de Abril  tendrá atención especial, Un riogalleguense murió tras volcar el camión que conducía, Vacuna contra el coronavirus: funciona en ratones, piden autorización para probarla en humanos, Dólares en busca de otro destino, Los canallas de siempre pescando en la desgracia, Enfermeros salen a vacunar a grupos de riesgo casa por casa, La provincia destinará 30 millones de pesos como refuerzo asistencial, Municipio de 28 de Noviembre asiste a una 300 familias, Activaron protocolo para que mineros terminen la cuarentena en sus hogares, Alberto se reunió en Olivos con empresarios de la Unión Industrial Argentina, Educación : No descartan que haya clases hasta enero, Finalmente, el Paso Integración Austral permanecerá inhabilitado, Coronavirus: Se confirma un nuevo caso en Santa Cruz, Solidaridad en la cuarentena, 28 de Noviembre: Denuncian robo en un complejo de cabañas, Luxen responsabilizó a Nadalich por el incumplimiento de disponer el aislamiento obligatorio en la Industria Hidrocarburífera, 28 de Noviembre: Un funcionario de Vialidad  Provincial  rompió  la cuarentena">3</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/04/" title="Hotel Las Horquetas en cuarentena por un caso positivo, Alberto Fernández: &#8220;Salir de la cuarentena tiene que ser muy cuidado&#8221;, Comunicado del Ministerio de Salud y Ambiente de Santa Cruz, Matias Delgado:&#8221;En Rìo Turbio la gente esta cumpliendo la cuarentena y los insumos sanitarios han llegado&#8221;, El modelo neoliberal con super poderes de las empresas y raquitismo de los Estado, esta en crisis terminal, Coronavirus (COVID-19): Segundo caso positivo en Rio Gallegos">4</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/05/" title="Coronavirus en Rio Turbio: sólo hay un caso sospechoso en estudio, Solidaridad en cuarentena: vecinos preparan viandas para donar a quienes lo necesiten">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.patagonianexo.com.ar/v2/2020/04/06/" title="Accidente en la ruta Nº 40: La hija del camionero denuncia a la empresa Oro Negro, Alberto habilita hoy a intendentes para que controlen a los coronavivos, Ex obispo D’Annibale mediante una carta comunica su estado de salud, Santa Cruz cerro el domingo sin casos nuevos de coronavirus, Coronavirus: “La cuarentena va a cambiar de fase”, El Covid y la guerra de Exceptuados y Cuarentenados, De pestes, fantasmas y miserables, Desinfección de vehículos e instalaciones de puesto de control, Jornadas de desinfección en Rio Turbio">6</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/07/" title="Santa Cruz con 23 casos positivos de Coronavirus y 766 aislados por prevención, Misteriosos sonidos en el cielo pusieron en alerta a mucha gente en todo el país, ¿Cuáles son las actividades que vuelven el lunes 13 y cuáles seguirán paralizadas?, Este martes los bancos pagarán a jubilados con DNI terminados en 6 o 7, Las Horquetas: “Tenemos guardia las 24 horas”, El Gobierno provincial pone a disposición una App para detectar personas con algún tipo de sintomatología, Llamadas &#8220;truchas&#8221; de ANSES: ¿cómo evitar ser estafado por teléfono?, Impuesto a las grandes fortunas, blanqueadoras o no, Las alternativas en estudio para la nueva etapa de la cuarentena, Santa Cruz tiene 30 casos positivos de Coronavirus; se confirmaron 7 nuevos en El Calafate">7</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/08/" title="Se confirmó un caso de más de coronavirus en Santa Cruz, Barbijo obligatorio: seis provincias y varias ciudades de Argentina ya adoptaron la medida, Descubren en Brasil un medicamento que es capaz de frenar la propagación del coronavirus, Alberto Fernández logró el respaldo de los gobernadores para extender la cuarentena, Bono de Anses: a partir del sábado se podrá saber quiénes cobrarán el extra de $10.000, Pese a la caída de la economía, Alicia no ve prudente salir de la cuarentena, Gennasi a la espera de novedades para seguir con las programaciones, La dura espera de los trabajadores informales, Secuencias y consecuencias de los virus, La nueva fase del asilamiento social y obligatorio, Municipios de la cuenca recibieron autoridades de la provincia, Se dispuso de un espacio físico con el propósito de hacer efectivas cuarentenas obligatorias, Asisten el barrio 700 lotes en 28 de Noviembre, Rio Turbio   dispone uso obligatorio de barbijos, Municipio reparte tapabocas en comercios y la vía pública, 31 casos positivos de Coronavirus (COVID-19) en Santa Cruz, Piden mantener cerrada la frontera en la cuenca carbonífera, Entregaron termómetros infrarrojos y maquinas fumigadoras, Gobernador fueguino subrayó la &#8220;necesidad de mantener la cuarentena de manera fuerte&#8221;, Suben monto de extracción en cajeros a por lo menos $ 15 mil">8</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/09/" title="Lucha contra el Coronavirus: “Decidimos no esperar y salir a buscar los casos que tienen nexo epidemiológico”, Descongelamiento: el coronavirus aplaza definiciones sobre tarifas, La UNPA implementó un servicio virtual de contención psicológica para estudiantes, Aníbal Fernández denunció penalmente a la anterior gestión de Yacimientos Río Turbio, Se equivocó de ruta venía de Río Gallegos y llegó a 28 de Noviembre, Santa Cruz no registra nuevos casos, Un grupo  de vecinos de la cuenca emociona cantando “Sobreviviendo”, Se agravó el estado de salud de Miguel Angel D´annibale ex obispo de Santa Cruz y Tierra del Fuego, Confirmaron 2 nuevos pacientes con coronavirus en Rio Gallegos, “No seamos portadores de irresponsabilidad”, Las provincias ya recibieron los primeros $ 20 mil millones vía ATN: A Santa Cruz llegarían $ 313 millones, Hay faltante de lácteos y embutidos en el supermercado más grande de la localidad">9</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/10/" title="El Comité Operativo amplió controles por semana santa en 28 de Noviembre, Dos muertos: Joven baleó a un prefecto, lo fueron a buscar y lo mataron, 39 casos positivos de Coronavirus (COVID-19) en Santa Cruz, Tarjetas de crédito en nueve cuotas y con tres meses de gracia, Alberto Fernández: &#8220;En las grandes ciudades vamos a seguir con la cuarentena en los mismos términos que hasta hoy&#8221;">10</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/11/" title="Punta Arenas batió triste récord de 45 nuevos infectados de coronavirus en un solo día, La Policía de Santa Cruz rindió homenaje al prefecto asesinado, Realizan operativos de desinfección de vehículos y edificios públicos, Ariel Arroyo presentó el videoclip &#8220;Patagonia Rebelde&#8221; con prólogo de Osvaldo Bayer, 40 casos positivos de Coronavirus (COVID-19) en Santa Cruz, Decretaron duelo nacional por la muerte del Prefecto en Deseado">11</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/12/" title="Se conoció el resultado de 1 nuevo caso positivo en la localidad de Rio Gallegos., Alicia extiende el aislamiento social, preventivo y obligatorio, 12 de Abril, un símbolo de la resistencia, Vuelos privados no pudieron descender, El ocaso del Imperio americano">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.patagonianexo.com.ar/v2/2020/04/13/" title="Pascuas en cuarentena y con controles  estrictos en la cuenca, Rio Turbio  un equipo de fumigación que permite desinfectar con mayor precisión, Violan cuarentena en 28 de Noviembre y demoran a un colaborador Ad honorem del intendente, Habilitan sectores de control y recaudacion del municipio de 28 de Noviembre de 10 hs a 13 hs, Pascua solidaria en 28 de Noviembre, Presentación del servicio on-line de bibliotecas académicas, Rioturbienses varados en Córdoba  piden volver a sus casas, Nueva etapa de la cuarentena: Rio Turbio pedirá  algunas  excepciones a la Nación, En Río Gallegos recomiendan el uso de protección facial a la población, Se registró un nuevo caso sospechoso en Río Gallegos, Confirmaron tres nuevas muertes y 69 casos de coronavirus en la Argentina: el total de contagiados asciende a 2.277, El ciberdelito crece a la par de la pandemia">13</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/14/" title="La ANMAT prohíbe venta y comercialización de una miel, Jornada de desinfección a cargo de Servicios Públicos, UNPA: Programa Micaela realizaran una nueva capacitación virtual, Falleció un niño que se encontraba derivado en Buenos Aires: Su mamá pide ayuda para trasladar sus restos a Rio Turbio, 28 de Noviembre: Extensión del Aislamiento Social, Preventivo y Obligatorio, Falleció el monseñor Miguel Angel D&#8217;annibale, Concurso emprendedor digital 2020, Coronavirus: Santa Cruz, tercer día sin registrar casos positivos, ANSES: Comenzarán a cobrar los 10.000 pesos a partir del próximo 21 de abril y hasta el 5 de mayo inclusive, Servicios públicos: Quiénes están exentos y quiénes deben pagar para que no les corten el suministro, Podría haber escasez de cigarrillos en todo el país por la cuarentena, Programa de vencimiento para licencias de conducir, Gobierno analiza pagar un nuevo bono de $10.000 en mayo, Confirman otras cuatro muertes por coronavirus y 166 nuevos casos, Santa Cruz sigue con 40 casos positivos de Coronavirus; 2 análisis de Río Gallegos dieron negativo, García Cuerva recordó a su amigo Miguel Ángel D&#8217;Annibale, Caleta Olivia : quiso evadir un control y atropelló a un policía">14</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/15/" title="Coronavirus: Santa Cruz, cuarto día sin registrar casos positivos con un sospechoso en Rio Turbio, El Gobierno de Santa Cruz pondrá en marcha un operativo para los varados en otras provincias, Cuarentena: cómo hacer para que el Banco Santa Cruz no cobre por 3 meses las cuotas de créditos, Censo para trabajadores de la construcción en 28 de Noviembre">15</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/16/" title="SIPREN denuncia el despido de un trabajador de Tiempo Sur, &#8220;Les pido que vayamos pensando en desarrollar actividades sin contacto&#8221;, Punta Arenas tiene la mayor cantidad de casos activos de Coronavirus en el país, Asesinaron a una docente en Piedra Buena, Clausuraron dos supermercados por tener precios por encima de los máximos dispuestos por el Gobierno, Coronavirus: fuerte aprobación a la cuarentena que dispuso Alberto Fernández, La UNPA se suma al programa ‘Universidades por la Emergencia del COVID- 19’, Perincioli explicó la situación económica de Santa Cruz a legisladores, Deuda externa: El Presidente y el Ministro de Economía presentaron los términos de la oferta argentina, Censo para trabajadores de la construcción, Para Mazú, “no es momento de relajarse” en esta cuarentena, Claudio Vidal y la difícil situación del sector petrolero, ADOSAC exige justicia por Jesica Minaglia, Alicia Kirchner:Apoyamos la decisión del Presidente Alberto Fernández de que el pago de la deuda no signifique más postergación para los argentinos y argentinas, YCRT aplicará un incremento salarial mensual, a cuenta de futuros aumentos">16</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/17/" title="Cuarentena: Algunas actividades serian habilitadas para volver a funcionar en 28 de Noviembre, Continúan controles y desinfección en Rio Turbio, Desde el lunes volverán a operar empresas de cobros de servicios, Nuevos criterios para considerar casos sospechosos de coronavirus, Un asteroide del tamaño de una casa rozó la Tierra, Hace tres años despedían trabajadores en Radio Nacional, Si sos Grupo de Riesgo llamanos y te hacemos las compras, Convocaron a iglesias para red solidaria de medios, Continua el censo a trabajadores de la construcción, Experiencias pedagógicas con Tics, Luz y Fuerza denuncia a Hernán Cardozo, Sub Gerente de Energía, Coronavirus: Entre los ocho paciente a la espera de resultados uno de 28 de Noviembre, Nadalich explicó cómo será el levantamiento gradual del aislamiento en Santa Cruz, Más trabajos de desinfección en la cuenca, Aerolíneas habilitó tres vuelos especiales para la vuelta de residentes, Piden apertura de laboratorios de la UNPA-UART para hacer lavandina y alcohol, Cafiero afirmó que &#8220;a partir del lunes&#8221; se retoman actividades en provincias sin &#8220;circulación viral&#8221;, El Gobierno establece que los precios de barbijos y termómetros deben retrotraerse, El Gobierno fijó precios máximos para el alcohol en gel por los &#8220;aumentos irrazonables&#8221;">17</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/18/" title="Regreso Seguro y Gradual">18</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/19/" title="¿Cuándo pagan el bono de $10.000?, Los derechos de los pueblos originarios también se aprenden en casa, Cómo funcionarán los servicios exceptuados en Santa Cruz, Lucas Gaincerain “Nosotros desde el primer momento dijimos que con la mina sacando carbón vamos a solucionar un montón de temas”, Deuda externa y quita: cómo se diseñó la oferta a los acreedores, Fernández pidió &#8220;no relajarse&#8221; con la cuarentena porque &#8220;el problema está muy lejos de terminarse&#8221;, La UNPA realizará una nueva capacitación virtual en el marco del Programa Micaela, Ya son 134 los muertos por el Coronavirus y 2941 los infectados, Coronavirus ¿Por qué tenemos que quedarnos en casa?, Recomendaciones ante el programa ‘Regreso a Casa’, Siguen siendo 40 los casos de coronavirus en Santa Cruz y hace 8 días no se registran nuevos positivos, Punta Arenas registra 31 nuevos casos de Covid-19 y 33 detenidos por violar cuarentena, El ruso Safin afirmó que el coronavirus fue preparado para &#8220;instalar microchips&#8221;">19</a></td>
	</tr>
	<tr>
		<td><a href="https://www.patagonianexo.com.ar/v2/2020/04/20/" title="En el Día del Policía, mensaje a los oficiales, Maratónica jornada solidaria en 28 de Noviembre, Teléfonos útiles en todo el país para llamar por coronavirus, Cuáles son las nuevas actividades exceptuadas desde  este lunes, Silvia Llanos Decana de la UART : &#8220;Ante la emergencia sanitaria responsabilidad y solidaridad&#8221;, Los registros del automotor volverán a abrir a partir del miércoles 22 de Abril, Españon acompaño el evento de la Red Solidaria, Sentido adiós a Horacio Fontova en las redes, Médicos santacruceños participan de videoconferencia con expertos de Hubei">20</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/21/" title="Municipales presentaron el Proyecto de Protocolo en Seguridad e Higiene COVID 19, El municipio de Rio Turbio comienza a desarrollar la cuarentena administrada, Acuerdan suspensiones en el sector petrolero en medio del derrumbe del crudo, El paquete de ayuda a las empresas asciende a $850.000 millones, Monotributistas y autónomos: cómo pedir el crédito a tasa 0, Coronavirus: Se sumó un nuevo caso en El Calafate y ahora son 41 en Santa Cruz, ¿Qué es una crisis?: Capitalismo en tiempos de coronavirus, Se continua hasta el miercoles con el censo para trabajadores de la construcion, Reparación de accesos al Plan Federal, 700 lotes y Ruta 40, Excepciones a la Cuarentena: Se incorporan  nuevas actividades en 28 de Noviembre, Dos vuelos especiales llegarán con más &#8220;repatriados&#8221; a Santa Cruz, 3 altas definitivas en El Calafate y ya son 17 recuperados en Santa Cruz">21</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/22/" title="Hospital de Río Gallegos: Estuvo tres horas en el quirófano y no lo operaron por falta de barbijos, Consumidores alertan que las verduras subieron hasta 74,5% durante abril, Doble vara, Coronavirus: Carta de Alberto Fernández donde agradece a la sociedad a un mes de la cuarentena, El Gobierno lanza el proceso de reestructuración de la deuda con emisión de títulos en euros y en dólares, RealityCOVID: desarrollan una aplicación para prever los efectos del aislamiento obligatorio, Bocinazo provincial y silencio del gobierno a una semana del femicidio de Jésica, Mañana se realizará la videoconferencia &#8220;Transferencias de Ingresos y Familias en el contexto de COVID -19&#8243;, El Presidente se reunió con autoridades de UNICEF Argentina, Casa de Santa Cruz: Funcionamiento en el marco de la pandemia, Covid19: Sin nuevos contagios en Santa Cruz y se descartaron 180 casos, Urgente: el oficialismo presentó proyecto de Emergencia hidrocarburífera y antidespidos en Santa Cruz, Se cumplen los protocolos para evitar la propagación del COVID 19">22</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/23/" title="4 rioturbienses varados en distintas partes del país  regresan a sus hogares, Con una apertura parcial, se puso en marcha en 28 de Noviembre  la cuarentena administrada, Coronavirus: UART fortalece ayuda en línea  para docentes y estudiantes, Exceptuaron nuevos rubros para que puedan funcionar durante la cuarentena en Rio Turbio, Otra  historia de santacruceños  varados  que  piden volver a su provincia, González García dijo que el aislamiento seguirá de distinta manera, con otro tipo de fases, El Gobierno nacional habilita la obra privada en Santa Cruz y otras cinco provincias, Pesar por la muerte del operador de radio  Carlos Yedro, Coronavirus: un intendente dejó sin viandas a policías por detener a un amigo suyo, El Comisario de Las Heras respondió a las dichos de Carambia y pidió que se retracte">23</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/24/" title="Aclararon que ANSES no pide datos personales por el IFE, Dueños de kioscos se quejan por falta de cigarrillos y la caída de las ventas, Supermercados advierten a proveedores que rechazarán mercadería con aumentos de precios, Tutorial para acceder a los créditos a tasa cero, Diputados provinciales piden justicia por Jesica Minaglia y el esclarecimiento del crimen, Trabajan en la elaboración de un Protocolo de Circulación de Trabajadores y Trabajadoras, Santa Cruz: 42 casos positivos de Coronavirus (COVID-19), El municipio de 28 de Noviembre  dispuso habilitar el sector de la construcción, Prevención del coronavirus: En la cuenca continúan con el plan de desinfección, Municipio de Caleta Olivia confirmó primer caso de Coronavirus, Alicia Kirchner dijo que la apertura de actividades “avanzará” diferente según la localidad, Once penitenciarios resultaron heridos en un motín en la cárcel de Devoto, Cancillería anunció que la semana próxima regresarán al país 3.100 argentinos varados en el exterior">24</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/25/" title="Luz verde para las sesiones virtuales en el Senado, Nuevo brote de coronavirus en China: 11 millones de personas vuelven a la cuarentena, Pérez Gallart: “Hay diputados del oficialismo que parecen defender los intereses del Banco Santa Cruz”, Chocó contra un poste de luz y casi se estrella contra una casa, Realizarán charla sobre psicología deportiva en Instagram, La cuarentena se extiende hasta el 10 de mayo">25</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/04/26/" title="Para un prestigioso medio de Londres, Alberto &#8220;enfrenta dos calamidades&#8221;: la herencia de Macri y el coronavirus, Europa habla del «método argentino» contra la pandemia, Santa Cruz tiene 42 casos positivos de Coronavirus (COVID-19)., COVID 19: En Santa Cruz se suman 5 casos nuevos y ya son 47 los afectados, Plenario de Comisiones en la Camara de Diputados de Santa Cruz, Eloy Echazú: “Algunos dirigentes no tienen empatía con el vecino”, La provincia analiza la implementación de nuevas medidas anunciadas por Nación, En un campo en el sur se quedaron sin pilas y no sabían nada de la cuarentena por el coronavirus">26</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.patagonianexo.com.ar/v2/2020/04/27/" title="Segunda Convocatoria de Fomento Solidario 2020">27</a></td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 180x180px">
<div><img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/ate.png" alt="ATE" width="227" height="301"/>
</div></div>
</li><li id="text-5" class="widget widget_text"><h2 class="widgettitle">Síganos en Twitter</h2>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/PatagoniaNexo" data-widget-id="318759022423572480">Tweets por @PatagoniaNexo</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li></ul>
</div><!--end sidebar-->

<div class="clear"></div>
</div><!--end content-->

<!---------------------------------->
<!----Código original del banner---->
<!---------------------------------->
<!--<div class="advertising" id="footerAd">
	<a  href=""><img src="" alt="" /></a>
</div> -->
<!---------------------------------->
<!--Fin código original del banner-->
<!---------------------------------->


<!---------------------------------->
<!----Código original del banner---->
<!---------------------------------->
<div class="advertising" id="footerAd">
<p><a href=\\\"https://www.patagonianexo.com.ar/v2/contactenos/\\\">Publicita aquí</a></p></div>
<!---------------------------------->
<!--Fin código original del banner-->
<!---------------------------------->

<div id="footer">  
	<div id="footerNav" class="menu-menu-inferior-container"><ul id="footerDropmenu" class="menu"><li id="menu-item-53132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53132"><a href="https://www.patagonianexo.com.ar/v2/">Inicio</a></li>
<li id="menu-item-53135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.patagonianexo.com.ar/v2/suscripcion-rss/">Suscripción RSS</a></li>
<li id="menu-item-53134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53134"><a href="https://www.patagonianexo.com.ar/v2/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-53133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53133"><a href="https://www.patagonianexo.com.ar/v2/contactenos/">Contáctenos</a></li>
</ul></div>	<div id="copyright"><strong>Patagonia Nexo &copy; 2020.</strong> Producido por <a title="Diseño y Desarrollo Web" href="http://www.massweb.com.ar/">MassWeb</a>	</div>
</div><!--end footer-->

</div><!--end wrapper-->

<div id="slidebox"><a class="close"></a>			<p id="moreCat">También le recomendamos...</p>
			<a class="moreThumb" href="https://www.patagonianexo.com.ar/v2/la-provincia-analiza-la-implementacion-de-nuevas-medidas-anunciadas-por-nacion/" title="La provincia analiza la implementación de nuevas medidas anunciadas por Nación">
			<img width="300" height="224" src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/04/94966961_3126720214034400_279167226358005760_o-300x224.jpg" class="attachment-post-thumbnail wp-post-image" alt="94966961_3126720214034400_279167226358005760_o" />			</a>
    		<h2><a title="Permanent Link to La provincia analiza la implementación de nuevas medidas anunciadas por Nación" href="https://www.patagonianexo.com.ar/v2/la-provincia-analiza-la-implementacion-de-nuevas-medidas-anunciadas-por-nacion/">La provincia analiza la implementación de nuevas medidas anunciadas por Nación</a></h2>
    		<a class="more" title="Permanent Link to La provincia analiza la implementación de nuevas medidas anunciadas por Nación" href="https://www.patagonianexo.com.ar/v2/la-provincia-analiza-la-implementacion-de-nuevas-medidas-anunciadas-por-nacion/">Leer más &rarr;</a>
		</div>
<!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->

<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/prettyphoto.js"></script>
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/sticky.js"></script>
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/respond.min.js"></script>
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/custom.js"></script>

<script>
//YOU MIGHT ALSO LIKE BOX STUFF
// $(window).scroll(function(){
// 	var distanceTop = $('#authorBio').offset().top - $(window).height() + 300,
// 		slideBox = $('#slidebox');
	
// 	if($(window).scrollTop() > distanceTop){
// 		slideBox.animate({'right':'0px'},300);
// 	} else { 
// 		slideBox.stop(true).animate({'right':'-450px'},100);	
// 	}
// });
// $('#slidebox .close').bind('click',function(){
// 	$(this).parent().remove();
// });
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.patagonianexo.com.ar\/v2\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.0.62'></script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.32.0-2013.04.03'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.patagonianexo.com.ar\/v2\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.patagonianexo.com.ar\/v2\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-includes/js/comment-reply.min.js?ver=3.5.1'></script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15188087-14', 'patagonianexo.com.ar');
  ga('send', 'pageview');

</script>



</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.patagonianexo.com.ar @ 2020-04-27 00:42:25 by W3 Total Cache -->