
<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio RSS Feed" href="https://www.patagonianexo.com.ar/v2/feed/" />
<link rel="alternate" type="application/atom+xml" title="Patagonia Nexo | Noticias Rio Turbio Atom Feed" href="https://www.patagonianexo.com.ar/v2/feed/atom/" />
<link rel="pingback" href="https://www.patagonianexo.com.ar/v2/xmlrpc.php" />

<link rel="icon" href="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2013/03/favicon.png" type="image/x-icon" /><link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/prettyPhoto.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/print.css" type="text/css" media="print" />

<!--[if IE]>
<link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/ie.css" type="text/css" media="screen" />
<![endif]-->

<style>

/*--FONT COLOR STUFF--*/
.cn_content h2 a:hover,
.catName span,
#shareThis .stButton .chicklets,
.posttitle a:hover,
.entrytitle a:hover,
h1 a:hover,
h2 a:hover,
h3 a:hover,
h4 a:hover,
h5 a:hover,
h6 a:hover,
a {color:#065c8e;}

/*--BACKGROUND COLOR STUFF--*/
#commentform input[type="submit"], 
input[type="submit"],
.navigation .wp-paginate .current,
.selected:hover,
.selected,
.cn_item:active,
#sidebar .widget_tag_cloud a,
#wp-calendar a,
.cancel-comment-reply a,
.reply a {background-color:#065c8e;}

/*--BORDER COLOR STUFF--*/
.selected:after,
.cn_item:active:after {border-color:transparent #065c8e transparent transparent;}

/*--SECONDARY SIDEBAR STUFF--*/
@media screen and (min-width:100px) {
	#wrapper,
	#topBanner {width: 1150px;}
	#content:after {background: url(https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/divider.gif) repeat-y 854px 0; display: block; width: 100%; content: ""; position: absolute; top: 0; left: 0; z-index: -1; height: 100%;}
	#secondarySidebar {display: block;}
}/*/mediaquery*/

/*--CUSTOM CSS STUFF--*/
div.605x100px  div img {
    width: 605px;
    height: auto;
}

.260x260px div img {
    width: 260px;
    height: auto;
}

.180x180px div img {
    width: 180px;
    height: auto;
}</style>


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.6 - http://yoast.com/wordpress/seo/ -->
<title>Minera Santa Cruz se refirió a un posible caso de coronavirus que se detectó en Koluel Kaike en uno de sus trabajadores - Patagonia Nexo | Noticias Rio Turbio</title>
<link rel="canonical" href="https://www.patagonianexo.com.ar/v2/minera-santa-cruz-se-refirio-a-un-posible-caso-de-coronavirus-que-se-detecto-en-koluel-kaike-en-uno-de-sus-trabajadores/" />
<meta property='og:locale' content='es_ES'/>
<meta property='og:title' content='Minera Santa Cruz se refirió a un posible caso de coronavirus que se detectó en Koluel Kaike en uno de sus trabajadores - Patagonia Nexo | Noticias Rio Turbio'/>
<meta property='og:url' content='https://www.patagonianexo.com.ar/v2/minera-santa-cruz-se-refirio-a-un-posible-caso-de-coronavirus-que-se-detecto-en-koluel-kaike-en-uno-de-sus-trabajadores/'/>
<meta property='og:site_name' content='Patagonia Nexo | Noticias Rio Turbio'/>
<meta property='og:type' content='article'/>
<meta property='og:image' content='https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/03/e942e1bc1cc85fbcaf6d86b82aa757be-300x225.jpg'/>
<meta property='og:image' content='https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/03/e942e1bc1cc85fbcaf6d86b82aa757be-150x150.jpg'/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio &raquo; Feed" href="https://www.patagonianexo.com.ar/v2/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio &raquo; RSS de los comentarios" href="https://www.patagonianexo.com.ar/v2/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio &raquo; Minera Santa Cruz se refirió a un posible caso de coronavirus que se detectó en Koluel Kaike en uno de sus trabajadores RSS de los comentarios" href="https://www.patagonianexo.com.ar/v2/minera-santa-cruz-se-refirio-a-un-posible-caso-de-coronavirus-que-se-detecto-en-koluel-kaike-en-uno-de-sus-trabajadores/feed/" />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.patagonianexo.com.ar/v2/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.min.js?ver=3.5.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.patagonianexo.com.ar/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.patagonianexo.com.ar/v2/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.1" />
<link rel='shortlink' href='https://www.patagonianexo.com.ar/v2/?p=210852' />
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("https://www.patagonianexo.com.ar/v2/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"350",animation:"no",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

</head>

<body class="single single-post postid-210852 single-format-standard">

<div id="topBannerContainer">
	<div id="topBanner">
    
<!--<div style="float:left;margin-top:2px;margin-left:35px;"><script type="text/javascript" src="http://servicios.infoclima.com/stickers/?infoclima_sticker=15272&infoclima_cliente=119581&infoclima_referer=patagonianexo.com.ar&infoclima_info=1437*250*20*^333c4f*1*1*0*0*0*0&infoclima_id=e41518d1f176fe241dd0a4cd398ddfa6"></script><noscript><a href=http://www.infoclima.com>pronóstico del tiempo</noscript>
<div style=" background:url(http://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/ciudad-clima.png) no-repeat; width:52px; height:12px;position: relative;top: -14px; left:-37px;margin-bottom: -25px;"></div>
<div style="background-color: #333c4f;width: 100px;height: 25px;top: -7px;position: relative;left: 136px;margin-bottom: -25px;"></div>
</div> -->   
    
				<div id="topRightNav" class="menu-menu-superior-derecha-container"><ul id="rightDropmenu" class="menu"><li id="menu-item-53147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53147"><a href="https://www.patagonianexo.com.ar/v2/ingresarregistrarse/">Ingresar/Registrarse</a></li>
<li id="menu-item-53125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53125"><a href="https://www.patagonianexo.com.ar/v2/suscripcion-rss/">Suscripción RSS</a></li>
</ul></div>	</div><!--end topBanner-->
</div><!--end topBannerContainer-->

<div id="wrapper">


<div id="header">
	<div id="dateSocial">
				<div id="socialStuff">Síganos &nbsp;<a title="Siganos en Twitter" href="https://twitter.com/PatagoniaNexo" target="_blank"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/twitter.gif" alt="twitter" /></a> <a title="Me Gusta en Facebook" href="https://www.facebook.com/PatagoniaNexo" target="_blank"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/facebook.gif" alt="facebook" /></a> <a title="Suscribirse a través de RSS" href="https://feeds.feedburner.com/PatagoniaNexo" target="_blank"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/rss.png" alt="RSS" /></a></div>
				Jueves 19 de Marzo del 2020	</div><!--end dateSocial-->
	

<!--Bannerize-->
		<p><a href=\\\"https://www.patagonianexo.com.ar/v2/contactenos/\\\">Publicita aquí</a></p>    <!--end Bannerize-->


	<div id="logoTagline">
						<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/logo.png" alt="Patagonia Nexo | Noticias Rio Turbio" />
					<!--end logo--> 
		<!--<h3 id="tagline"></h3> -->
	</div><!--end logoTagline--> 
	
	<form method="get" id="headerSearch" action="https://www.patagonianexo.com.ar/v2/">
		<input type="image" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/magglass.png" id="searchBtn" alt="Go" />
		<input type="text" value="Buscar en el sitio" onfocus="this.value=''; this.onfocus=null;" name="s" id="s" />
	</form>

	<div id="navigation" class="menu-menu-principal-container"><ul id="dropmenu" class="menu"><li id="menu-item-53068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53068"><a href="https://www.patagonianexo.com.ar/v2/">Portada</a></li>
<li id="menu-item-53078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53078"><a href="https://www.patagonianexo.com.ar/v2/category/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-53072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53072"><a href="https://www.patagonianexo.com.ar/v2/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-55197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55197"><a href="https://www.patagonianexo.com.ar/v2/clima/">Clima</a></li>
</ul></div>
</div><!--end header-->
	
<div id="content">

<!--Bannerize-->
		<p><a href=\\\"https://www.patagonianexo.com.ar/v2/contactenos/\\\">Publicita aquí</a></p>    <!--end Bannerize-->

<div id="main">

<div id="crumbs"><div id="loading">Cargando...</div><span>Usted está aquí: &nbsp;</span><span><a href="https://www.patagonianexo.com.ar/v2">Inicio</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><a href="https://www.patagonianexo.com.ar/v2/category/noticias/" title="Ver todas las entradas en Noticias">Noticias</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><a href="https://www.patagonianexo.com.ar/v2/category/noticias/sociedad/" title="Ver todas las entradas en Sociedad">Sociedad</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><span class="current">Artículo actual</span></div>	
	<div class="post-210852 post type-post status-publish format-standard hentry category-sociedad">
			
		<h2 class="posttitle">Minera Santa Cruz se refirió a un posible caso de coronavirus que se detectó en Koluel Kaike en uno de sus trabajadores</h2>
		
		<p class="metaStuff">
			Publicado el 19/03/2020&nbsp; / &nbsp; 
			<a href="https://www.patagonianexo.com.ar/v2/minera-santa-cruz-se-refirio-a-un-posible-caso-de-coronavirus-que-se-detecto-en-koluel-kaike-en-uno-de-sus-trabajadores/#respond" class="commentsLink"  title="Comentarios en Minera Santa Cruz se refirió a un posible caso de coronavirus que se detectó en Koluel Kaike en uno de sus trabajadores">Sin comentarios</a>		</p><!--end metaStuff-->
		
		<div id="postExcerpt">
					</div><!--end postExcerpt-->

				<div class="socialButton" id="facebookLike">
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/es_LA/all.js#xfbml=1"></script><fb:like href="https://www.patagonianexo.com.ar/v2/minera-santa-cruz-se-refirio-a-un-posible-caso-de-coronavirus-que-se-detecto-en-koluel-kaike-en-uno-de-sus-trabajadores/" send="true" width="450" height="21" show_faces="true" action="like" colorscheme="light"></fb:like>
		</div><!--end socialButton-->
				
	
		<div id="entryContainer">
		<div class="entry">
				
		<div class='clear'></div><h4 style="text-align: justify;"><em>A través de un comunicado, Minera Santa Cruz dio a conocer de manera oficial que ayer se detectó a uno de sus trabajadores con fiebre alta y recientemente había transitado por un país de riesgo. El potencial caso de coronavirus fue detectado en Koluel Kaike dentro de un omnibus en el que también viajaban otros 25 trabajadores. MSC confeccionó un protocolo de actuación para casos similares.<a href="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/03/e942e1bc1cc85fbcaf6d86b82aa757be.jpg"><img class="alignleft size-thumbnail wp-image-210853" alt="e942e1bc1cc85fbcaf6d86b82aa757be" src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/03/e942e1bc1cc85fbcaf6d86b82aa757be-150x150.jpg" width="150" height="150" /></a></em></h4>
<p><strong>Minera Santa Cruz</strong> comunica que el día 18 de marzo de 2.020, en horas de la tarde, un ómnibus que trasladaba trabajadores de la empresa hacia la Unidad Minera San José fue controlado en la localidad de Koluel Kaike y, en el marco de dicho control, se le tomó la temperatura al señor Marco Antonio López Jara, la cual arrojó 38° en una primera instancia y 37° en una segunda. Ante ese resultado, las autoridades le consultaron si había estado en el exterior del país, a lo cual el señor López Jara contestó que el 16 de marzo había hecho una escala de 5 horas en Santiago de Chile, información que no denunció al momento de ingreso al ómnibus. A raíz de esta situación, López Jara quedó en observación en Koluel Kaike, en tanto que las autoridades ordenaron que el ómnibus, con el resto de los 25 pasajeros, regresará a Buenos Aires.</p>
<p>El Director Médico de Minera Santa Cruz, Dr Ricardo Aristu, se puso inmediatamente en contacto con los responsables a cargo del operativo de control en Koluel Kaike, quedando a disposición para la gestión operativa y definiciones médicas correspondientes sobre el trabajador citado y el resto de los pasajeros del ómnibus.</p>
<p>En el marco del escenario desatado por la pandemia de COVID 19 que azota al mundo, Minera Santa Cruz confeccionó un protocolo que aplica todas las recomendaciones del Ministerio de Salud de la Nación Argentina. Esto incluye la declaración jurada del trabajador y controles específicos y preventivos en la Unidad Minera San José.</p>
<p>En Minera Santa Cruz estamos comprometidos con la salud de nuestros colaboradores y la de todas las personas que tienen contacto con nuestra operación, por lo que realizamos un seguimiento constante de la situación generada por la mencionada pandemia para actuar en un todo de acuerdo con la normativa vigente en la materia y las recomendaciones de las autoridades de aplicación.</p>
								
				
		<div class="clear"></div>
        </div><!--end entry-->
        </div><!--end entryContainer-->
        
        <!--SHARE, PRINT, EMAIL BUTTONS-->
                <div id="shareThis">
			<span class="st_sharethis" displayText="Compartir"></span><script type="text/javascript" src_old="https://w.sharethis.com/button/buttons.js" src="/v2/wp-content/themes/dailypress/scripts/buttons.js"></script> &nbsp; 
			<a href="javascript:window.print()" title="Imprimir artículo"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/print.gif" alt="" />&nbsp; Imprimir</a> &nbsp;&nbsp;&nbsp; 
			<a href="mailto:?subject=Minera Santa Cruz se refirió a un posible caso de coronavirus que se detectó en Koluel Kaike en uno de sus trabajadores&body=https://www.patagonianexo.com.ar/v2/minera-santa-cruz-se-refirio-a-un-posible-caso-de-coronavirus-que-se-detecto-en-koluel-kaike-en-uno-de-sus-trabajadores/" title="Enviar artículo por email"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/email.gif" alt="" />&nbsp; Email</a>
		</div><!--end shareThis-->
		        
         
        		<!--<ul id="metaStuff">  
			<li>Publicado: 51 mins atrás, el 19/03/2020</li> 
       		<li>Por: <a href="https://www.patagonianexo.com.ar/v2/author/patagonianexo/" title="Entradas de Patagonia Nexo" rel="author">Patagonia Nexo</a></li>
       		<li>Última modificación: marzo 19, 2020 @ 2:52 pm</li>  
       		<li>Archivado en: <a href="https://www.patagonianexo.com.ar/v2/category/noticias/sociedad/" title="Ver todas las entradas en Sociedad" rel="category tag">Sociedad</a></li>
        	<li></li>
        </ul> --><!--end metaStuff-->	
        	
        
        <div id="nextPrevPosts">
        	<p class="alignright"><a href="https://www.patagonianexo.com.ar/v2/taller-sobre-estrategias-de-la-ensenanzas-virtuales-para-docentes-unpa/" rel="prev"><small>ARTICULO SIGUIENTE &rarr;</small><br />Taller sobre estrategias de la enseñanzas virtuales para docentes UNPA</a></p>
        	<p><a href="https://www.patagonianexo.com.ar/v2/asciende-a-351-el-numero-de-aislados-en-santa-cruz-el-grafico-localidad-por-localidad/" rel="next"><small>&larr; ARTICULO ANTERIOR</small><br />Asciende a 351 el número de aislados en Santa Cruz: el gráfico localidad por localidad </a></p>
        	<div class="clear"></div>
        </div><!--end nextPrevPosts-->    
        
        
    <!--Bannerize-->
    <div style="margin-top:20px; margin-bottom:-20px;">
		<div class="wp_bannerize banner 605x100px">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(154)"  href="javascript:;" rel="nofollow" target="_blank">
<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/banner-oyikil-gif.gif" alt="Oyikil" width="605" height="100"/>
</a>
</div></div>    </div>
    <!--end Bannerize-->
    
    
		        <!--<div id="authorBio">
        	<h3>Acerca del autor</h3>
        	<img alt='' src='https://secure.gravatar.com/avatar/6255f8e8440d2970b65811b6dffd2f88?s=56&amp;d=identicon&amp;r=G' class='avatar avatar-56 photo' height='56' width='56' />        	<h4><a href="https://www.patagonianexo.com.ar/v2/author/patagonianexo/" title="Entradas de Patagonia Nexo" rel="author">Patagonia Nexo</a></h4>
        				<p class="authorBioP">Medio de Comunicación de la Cuenca Carbonífera. Río Turbio, Santa Cruz.</p>			<p id="bioLink"><a href="https://www.patagonianexo.com.ar/v2/author/patagonianexo/">Ver todos los artículos por Patagonia Nexo  &raquo;</a></p>
			
		</div> --><!--end authorBio-->  
			  
                       
        <div id="commentsection">
			
<!--IF THERE ARE COMMENTS-->
								<div id="respond">
				<h3 id="reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/v2/minera-santa-cruz-se-refirio-a-un-posible-caso-de-coronavirus-que-se-detecto-en-koluel-kaike-en-uno-de-sus-trabajadores/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="https://www.patagonianexo.com.ar/v2/wp-comments-post.php" method="post" id="commentform">
																			<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='210852' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="533f776fe9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p>					</form>
							</div><!-- #respond -->
						 
        </div><!--end commentsection-->

	</div><!--end post-->
	
        		
</div><!--end main-->


<div id="sidebar">
<ul>
<li id="wp_bannerize-8" class="widget WPBannerizeWidget"><h2 class="widgettitle">OSYC</h2><div class="wp_bannerize Videos 260">
<div><iframe width="260"  src="https://www.youtube.com/embed/HjrNpoRU7bw?controls=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
</li><li id="text-9" class="widget widget_text"><h2 class="widgettitle">Comedor y Residencia Universitaria UART</h2>			<div class="textwidget"><iframe width="260"src="https://www.youtube.com/embed/Ot5Wnj67BsY" frameborder="0" allowfullscreen></iframe></div>
		</li><li id="wp_bannerize-2" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 260x260px">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(155)"  href="javascript:;" rel="nofollow" target="_blank">
<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/gmh-repuestos.gif" alt="Gmh repuestos" width="260" height="260"/>
</a>
</div><div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(99)"  style="width:260px; height:260px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="260"
        height="260">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/ri-servicios-generales.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/ri-servicios-generales.swf"
        width="260"
        height="260"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(106)"  style="width:260px; height:260px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="260"
        height="260">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sergio-orellano_2.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sergio-orellano_2.swf"
        width="260"
        height="260"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
<div><img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/apspyt.jpg" alt="APSPYT" width="260" height="346"/>
</div><div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(142)"  style="width:260px; height:260px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="260"
        height="260">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sindicato-la-fraternidad.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sindicato-la-fraternidad.swf"
        width="260"
        height="260"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div>
</li><li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Últimas Notas Comentadas</h2><ul id="recentcomments"><li class="recentcomments">Franco Daniel Garcilazo en <a href="https://www.patagonianexo.com.ar/v2/proyecto-cerro-negro-necesita-operadores-tecnicos-ayudantes-y-supervisores/#comment-89237">Proyecto Cerro Negro necesita operadores, técnicos, ayudantes y supervisores</a></li><li class="recentcomments">Franco Daniel Garcilazo en <a href="https://www.patagonianexo.com.ar/v2/proyecto-cerro-negro-necesita-operadores-tecnicos-ayudantes-y-supervisores/#comment-89236">Proyecto Cerro Negro necesita operadores, técnicos, ayudantes y supervisores</a></li><li class="recentcomments">Emanuel en <a href="https://www.patagonianexo.com.ar/v2/la-cuenca-anhela-la-puesta-en-valor-del-carbon-y-en-marcha-a-la-usina-de-240-mw/#comment-89108">La cuenca anhela la puesta en valor del carbón y en marcha, a la Usina de 240 MW</a></li><li class="recentcomments">carlos F. Vega en <a href="https://www.patagonianexo.com.ar/v2/depetri-ycrt-esta-en-condiciones-de-producir-cambiemos-mintio/#comment-89063">Depetri: “YCRT está en condiciones de producir; Cambiemos mintió”</a></li><li class="recentcomments">Juana Isabel en <a href="https://www.patagonianexo.com.ar/v2/presentacion-de-herramientas-online-para-facilitar-tramites-en-iduv/#comment-89046">Presentación de herramientas online para facilitar trámites en IDUV</a></li></ul></li></ul>
</div><!--end sidebar-->

<div id="secondarySidebar">
<ul>
<li id="wp_bannerize-4" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 180x180px">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(87)"  style="width:180px; height:180px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="180"
        height="180">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/carniceria-san-cayetano.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/carniceria-san-cayetano.swf"
        width="180"
        height="180"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div>
</li><li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Categorías</h2><div class="tagcloud"><a href='https://www.patagonianexo.com.ar/v2/category/noticias/internacionales/internacionales-internacionales/' class='tag-link-79' title='2 temas' style='font-size: 8.672pt;'>Internacionales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/internacionales/' class='tag-link-51' title='4.206 temas' style='font-size: 20.394666666667pt;'>Internacionales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/locales/' class='tag-link-52' title='9.471 temas' style='font-size: 21.738666666667pt;'>Locales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/nacionales/' class='tag-link-53' title='9.765 temas' style='font-size: 21.776pt;'>Nacionales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/' class='tag-link-36' title='1 tema' style='font-size: 8pt;'>Noticias</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias-destacadas/' class='tag-link-31' title='7.498 temas' style='font-size: 21.365333333333pt;'>Noticias destacadas</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/provinciales/' class='tag-link-40' title='11.258 temas' style='font-size: 22pt;'>Provinciales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/sociedad/' class='tag-link-44' title='10.822 temas' style='font-size: 21.925333333333pt;'>Sociedad</a></div>
</li><li id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 180x180px">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(91)"  style="width:180px; height:180px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="180"
        height="180">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/banner-sara-shoes-2014.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/banner-sara-shoes-2014.swf"
        width="180"
        height="180"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div>
</li><li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.patagonianexo.com.ar/v2/2020/02/" title="Ver todas las entradas para febrero 2020">&laquo; feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.patagonianexo.com.ar/v2/2020/03/01/" title="Deuda externa, reforma judicial, aborto y retenciones al campo, Los anuncios de Alicia Kirchner en su discurso de inauguración de sesiones en la Legislatura, Alicia: “con el apoyo de Nación continuar con la Usina Termoeléctrica de Rio Turbio&#8221;, Finalmente, no habrá carreras hasta marzo">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.patagonianexo.com.ar/v2/2020/03/02/" title="El carnaval se adueñó de las calles de la cuenca, Despedidos en YCRT llevaron su reclamo hasta la casa del concejal Zeidán, Españon y Lavie acompañando al Gobierno Provincial en la Cámara de Diputados, Rio Turbio: Obras en ejecución, La UNPA extendió hasta el 6 de marzo el periodo de inscripción para ingresantes, Controles y seguridad vial en 28 de Noviembre, Los despedidos de YCRT cortan la Ruta Complementaria Nº 20, Pagarán el complemento del 82% a los jubilados de la mina de carbón, Provincia anunció pago de haberes a jubilados, Respuesta de La Intervención de YCRT a Jubilados y Pensionados">2</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/03/03/" title="El paso fronterizo Laurita permanecerá cerrado por 30 días, Reunión por YCRT: Tratan la figura jurídica y la urbanización de terrenos de la empresa, YPF aumentó sus naftas entre 13 y 15 centavos por la aplicación de un impuesto, Este  martes cobran sus haberes los jubilados de la provincia, Un joven se entregó tras descuartizar a su novia y quemarla en una parrilla, Denuncian una nueva violación en Puerto Deseado, Día Internacional de la Mujer &#8220;Queremos generar conciencia a través del arte&#8221;, Cerró el proyecto de verano FEBRERO GAMER, YCRT: Proceso de regularización de deudas por Asignaciones Familiares, En pelea de internos descubren alcohol y drogas">3</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/03/04/" title="Los jubilados  y pensionados de YCRT, comienzan a cobrar el complemento del 82%, Congreso de ADOSAC solicitó la apertura inmediata de la paritaria sectorial, Estado de alerta de los trabajadores del hospital de Puerto Santa Cruz, Confirman el primer caso de coronavirus en el país: se trata de un hombre que vino de Italia, La Justicia rechazó el amparo colectivo contra el decreto de aumento de las jubilaciones, Chile confirmó su primer caso de coronavirus, Curso de Ambientación Universitaria 2020 (CAU), Reconocimientos a las mujeres de 28 de Noviembre, Tareas de reparación de calles en Rio Turbio, La Fundación YPF otorga Becas de Grado vinculadas al desarrollo energético y tecnológico del país, Primera jornada destinada a la prevención y salud de la mujer, La Justicia ordenó la liberación de Julio De Vido, víctima del grupo de tareas de Bonadío, Stornelli y D’Alessio, YCRT:La intervención revoca resolución de Zeidan y anuncio pagos de  ANSES, Llegó la energía solar y eólica a la escuela de Fuentes del Coyle, #9M: La UNPA delcaró De Interés Institucional la Convocatoria al Paro Internacional de Mujeres">4</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/03/05/" title="Tras un confuso episodio, habló la madre de una joven de 19 años  que fue arrestada y esposada por la policía de Rio Turbio, Intenso  trabajo en  secretaría de Gobierno  de 28 de Noviembre, Peligro: Caballos sueltos en la ruta N 40, Jose Navarro:&#8221;Los trabajadores no dan mas esperamos propuesta superadora&#8221;, Curso de Ambientación Universitaria 2020 (CAU), Dejan sin efecto designaciones a docentes de Santa Cruz, Rio Turbio: El Intendente abrió el período de sesiones ordinarias en el HCD, Pesar por la muerte de Omar “el Negro” Cáseres, Primera sesión ordinaria, tercera reunión del periodo legislativo 2020., Matías Mazú negó haber golpeado a la policía y anticipó que va a denunciar a la jueza Bustos, ADOSAC insistió en que hay “despidos” y adelantó que irá por la vía judicial">5</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/03/06/" title="Confirman el segundo caso de coronavirus en el país: es un joven que también volvió de Italia, La Mesa de Enlace realizará un paro de cuatro días por la suba de retenciones, Sorpresa y enojo en la Casa Rosada por el lockout que preparan las entidades rurales, Alicia Kirchner se reunió con Santiago Cafiero y De Pedro, Asueto municipal hoy viernes 06 por el Día Internacional de la Mujer, La limpieza es prioridad del municipio, 28 de Noviembre promueve Paseo Artesanal y Gastronómico, UART: Convocatoria a Inscripción para Ayudante Alumno Ad – Honorem, CONEAU acreditó la Maestría en Metodologías y Estrategias de Investigación Interdisciplinar en Ciencias Sociales, Polémica en 28 de Noviembre por falta de comunicación entre organismos del  Estado Provincial y municipio, Buscan a Juan Domingo Santayana, Pago de haberes mes de febrero/20">6</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/03/07/" title="Área de Niñez con presencia  en el Ministerio de Desarrollo Social de la Provincia, Aníbal Fernández denunció al ex interventor de YCRT por las 417 designaciones &#8220;ilegales&#8221;">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="https://www.patagonianexo.com.ar/v2/2020/03/09/" title="Servicios Públicos trabaja en diferentes barrios  e inaugura remodeladas oficinas comerciales, 28 de Noviembre: El municipio agasajó a las mujeres de la localidad, Encuentro Patagónico De Mujeres: Hacia La Construcción De Poder Popular Desde El Feminismo, El municipio comenzó con las actividades por la semana de la mujer, Campeonato Patagónico de Mountain Bike, Dos hombres fueron acuchillados en Río Gallegos y se debaten entre la vida y la muerte, Piden crear una oficina independiente de la AFIP para defender a contribuyentes, El Ministerio de Salud confirmó tres nuevos casos de coronavirus, El Futsal de toda la provincia se reunió en 28 de Noviembre, Voley: Nicol Barría convocada para la preselección nacional, YCRT: los hermanos Zeidán denunciados por asociación ilícita, La abogada Valeria Carreras asumió como defensora de los 417 mineros despedidos, Las bochas rinden un homenaje a Hugo &#8220;Pelado&#8221; Argarañaz">9</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/03/10/" title="El Intendente Españon  hizo anuncios en una conferencia de prensa, Municipalidad de 28 de Noviembre llama a licitación para compra de  vehículos, Se activó el protocolo de coronavirus en el Hospital de Puerto Santa Cruz, La cuenca  se prepara para el  primer rally del año, Coronavirus: Un caso de  aislamiento preventivo en Rio Turbio, Coronavirus: un médico estaría aislado por prevención en Caleta Olivia, Marchas por el 8M en Río Gallegos, UART: Continúa el Curso de Ambientación Universitaria, Instauran el nombre de Delia Didona de Ortiz  al CIC de 28 de Noviembre, Té Bingo en conmemoración del Día Internacional de la Mujer, YPF explora zona del Turbio, Reunión de Secretarios de Gobierno de la cuenca">10</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/03/11/" title="Personal del Hospital  San Lucas se capacitó en materia de coronavirus, Recorrida de obras en  28 de Noviembre, 28 de Noviembre: Quedaron  inauguradas las nuevas oficinas de Servicios Públicos, Municipio de Río Gallegos convoca a particulares para cubrir la falta de transporte público, Desmienten caso de Coronavirus en Puerto Santa Cruz, Se detectaron dos nuevos enfermos de coronavirus en el país y ya son 19 los afectados, Ofrecen US$ 4.500 a voluntarios que acepten que les inyecten el virus del coronavirus, El Intendente Españon junto a los concejales, Lavie, Santana y Cerezo en la Presentación de la exploración gacifera de YPF en el Turbio, YCRT toma acciones preventivas ante la pandemia llamada COVID-19 (coronavirus), Italiano que vivió en Río Turbio cuenta cómo es vivir aislado por el coronavirus: “Parece un boletín de guerra, pero es la verdad”, Articulan acciones conjuntas en el área “El Turbio”, Obispado confirmó que se suspende la Celebración de los 500 años de la primera misa, Provincia suspendió preventivamente actos públicos masivos, YCRT: un abogado presentó 105 amparos que solicitan la reincorporación de los despedidos">11</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/03/12/" title="Conferencia de prensa sobre el Coronavirus en el hospital de Rio Turbio, Carambia decidió no suspender la Fiesta de la Estepa, Se suspendió la celebración de los 500 años de la primera misa, Coronavirus: suspendieron todas las actividades masivas organizadas por el Gobierno de Santa Cruz, Un chofer sufrió un ACV en la terminal y lo trasladaron en una camioneta, El Gobierno provincial ofreció a los gremios un aumento del 10% en tres cuotas para los estatales, Resultados positivos en las obras de 28 de Noviembre, Avances importantes en el Jardín &#8220;Copito de Nieve&#8221;, El SEM exigirá el mismo aumento que se otorgó el sector político, Charla protocolar organizada por el Hospital &#8220;San Lucas&#8221;, Encuentro informativo con trabajadores de YPF y el Instituto de Energía de S.C, Confirman fecha del Tercer Encuentro de Estudiantes Extensionistas, Entrega de equipos al grupo de la disciplina de ciclismo BMX (Bike Moto Cross) “28 SUR KLAN”, SOEM RT entregara refuerzo escolar en todos los niveles educativos, De Cristófaro encabezará la nueva etapa del SAMIC, Extenderán el trasporte público a zona de Rospentek, Municipio adhiere a lo establecido por la  OMS y el Ministerio de Salud de la Nación, Los ejes del DNU sobre el coronavirus, El Gobierno decretó la Emergencia Sanitaria en todo el país, Coronavirus: La UNPA puso en vigencia protocolo ante posibles casos">12</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/03/13/" title="Municipios de la cuenca activaran el plan preventivo contra el coronavirus, YCRT: Primera reunión de los gremios con el coordinador general, Seminario: &#8220;Hacia un nuevo paradigma en el Desarrollo de las Practicas Corporales&#8221;, ATE va a la huelga por dos días, El Calafate sin clases por 24 horas, Confirman 3 casos no importados de coronavirus en Argentina, Coronavirus: Jujuy y Misiones suspenden clases por 15 días, El Gobierno congela precios de alcohol en gel por tres meses, Plan aprender con el NAC, UNPA: Bienestar Universitario, Los funcionarios de Santa Cruz que estuvieron en Canadá cerca de un caso de Coronavirus, Conforman el Comité Preventivo ante la pandemia de Coronavirus, Comité de Contingencia en Rio Turbio, Solicitudes del Comité de Contingencia!!, Confirman el segundo muerto por coronavirus en Argentina, Se activo el protocolo y aislaron  un hotel en 28 de Noviembre, Suspensión preventiva de actividades de Extensión y Vinculación, Alicia Kirchner declaró el estado de emergencia sanitaria en Santa Cruz">13</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/03/14/" title="Se creó en la cuenca  el Comité de Prevención Epidemiológica, Rio Turbio conformó un comité contra el coronavirus y pedirá el cierre de los pasos fronterizos, Rio Turbio participó del primer encuentro de funcionarios de Hacienda, 28 de Noviembre adhiere al Decreto Provincial N°0273, Se suspenden todos los eventos culturales, bailables, deportivos, recreativos y turísticos de organización municipal y privada, Neto:&#8221;Estamos trabajando en conjunto con el Coordinador de YCRT José Lucas Gaincerain&#8221;, UART: Suspende clases presenciales hasta el 30 de Marzo, Tenía 13, la violaron entre cuatro y se cruza con los abusadores en la calle, Anibal Fernandez: &#8220;Necesitamos Que nos den una mano, porque tenemos que empezar a producir a la brevedad&#8221;, Crucero con pasajero positivo para CoronaVirus visitó Punta Arenas y Natales">14</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/03/15/" title="Educación recomienda la &#8220;adecuación de condiciones&#8221; de las universidades, Alberto Fernández prepara un paquete económico de emergencia ante la crisis global del coronavirus, El Gobierno anunciaría hoy la suspensión de clases en escuelas primarias y secundarias de todo el país, Prohíben por 30 días el ingreso de extranjeros a la Argentina, Alcances de la Resolución Nro 567/20 de la DNM, Saber para prevenir Domingo 15 de marzo | Actualización 12 horas, Parte de prensa del Comité de Contingencia Río Turbio, Alberto Fernández confirmó la suspensión de clases hasta fines de marzo, Primer caso de Coronavirus en la Patagonia: confirman dos infectados en Tierra del Fuego, YCRT: Pedidos de Licencias extraordinarias por suspensión de clases|, El Comité Preventivo ante coronavirus en 28 de Noviembre procedió en la Terminal de ómnibus, La Provincia sin clases hasta el 31 de marzo, Cierran pasos fronterizos, Santa Cruz adhiere a la medida nacional sin clase hasta el 31 de Marzo, Grave denuncia por abuso  en un colegio secundario de Rio Turbio">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.patagonianexo.com.ar/v2/2020/03/16/" title="Coronavirus: Rio Turbio  activó el protocolo de prevención y protección, Acuerdo entre gremio y empresa: YCRT volvería  a la producción de carbón, Coronavirus: Gendarmería comunicó el cierre de los pasos fronterizos, Alberto Fernández asegura que no habrá desabastecimiento, Estas son las medidas que tomó el Gobierno y que debés conocer, Hospital San Lucas de 28 de Noviembre realizo controles en Terminal de Ómnibus, Especulación y psicosis innecesaria genera desabastecimiento, Resfuerzo escolar 2020, Banco Nación sucursal Rio Turbio aconseja utilizar canales electrónicos y comunicación vía teléfonos, Nueva reunión del comité de contingencia: ¿Qué pasará con la comunicación a los medios?, Se conformó el Comité de Contingencia Cuenca Carbonífera contra el coronavirus COVID-19, Coronavirus: La cuenca  cierra las fronteras y solo permite &#8220;la entrada y salida de residentes en el país&#8221;, El Gobierno suma a Brasil y Chile como zonas de contagio, Mujer rompió un vidrio para escapar de la cuarentena y amamantar a su bebé: la policía la detuvo, En defensa de la salud de todos los docentes, Hospital José A Sánchez mantendrá el esquema de atención por guardia, Chile, el segundo país con más casos: los contagios que tiene Sudamérica por coronavirus, Melella decretó la Cuarentena Obligatoria para TODOS en Tierra Del Fuego, Nuevas medidas del Comité Preventivo en 28 de Noviembre">16</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/03/17/" title="Licencian a estatales para cuidar sus hijos y prohíben el trabajo a embarazadas y mayores de 60, La Vocal por los Pasivos pidió medidas especiales a la CPS para la atención de adultos mayores, Trump quiso comprar a científicos alemanes para tener la vacuna contra el coronavirus sólo para EEUU, Alicia habló con los intendentes sobre las medidas adoptadas por el Coronavirus, Velázquez explicó los motivos por los que los docentes siguen yendo a las escuelas, Se confirman dos primeros casos de Coronavirus en Magallanes, Por el fin de semana largo, suspenden transportes de larga distancia para evitar el movimiento turístico, Continúa el ingreso de  extranjeros a pesar del cierre de fronteras, Suspensión de Actividades Municipales, El Calafate entró en cuarentena, 28 de Noviembre: El Comité Preventivo han decidido ingresar en situación de Aislamiento preventivo, UART: Suspensión de atención al público y medida de restricción, La gobernadora dejará faltar a los estatales hasta el 31 de marzo, El Comité de Contingencia Río Turbio decidió  aislar la ciudad  a partir de las 00 hs., Santa Cruz confirma el primer caso positivo de Coronavirus, Cómo afecta el coronavirus en Rio Turbo: suspensión de actividades, Ocho turistas de Punta Arenas estarán aislados en Río Gallegos, Coronavirus: El gobierno confirmó que hay 183 personas asiladas en Santa Cruz, Realizan trabajos de mantenimiento en la Ruta N 40">17</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/03/18/" title="La cuenca  controla sus accesos por el coronavirus, Comunicar en medio de una pandemia: Consejos para informar sin generar estrés, Dos escuelas en “cuarentena preventiva” una en 28 de Noviembre y otra en Rospentek, “El mejor consejo es quedarse en casa&#8221;, Se activó el control Preventivo para cuarentena y aislamiento preventivo de vecinos de 28 de Noviembre, OSYC comunica, En Santa Cruz ya son 280 las personas en aislamiento, Hospital San Lucas solicita aislamiento preventivo para aquellos vecinos que viajaron a Chile y Brasil, 296 personas que se encuentran en aislamiento en Santa Cruz, Anibal Fernandez sobre las acciones de amparos &#8220;Se ha jugado con trabajadores que seguramente necesitaban el empleo&#8221;, La justicia  de Río Gallegos rechazó la acción de amparo presentado por ex trabajadores de YCRT, Coronavirus: 1 caso  positivo y 296 personas en aislamiento en Santa Cruz, Ya son tres los muertos y 97 los contagiados por coronavirus en Argentina, Ocho provincias blindadas para evitar la propagación del coronavirus">18</a></td><td id="today"><a href="https://www.patagonianexo.com.ar/v2/2020/03/19/" title="Nuevas normativas del Comité Preventivo de Crisis en 28 de Noviembre, La UNPA fabrica sanitizante para manos, Provincia promulgó un extenso paquete de medidas preventivas por el COVID19, SomosResponsables, Continúa el Control en acceso a la localidad a través del Comité Preventivo, Alberto Fernández se reúne con gobernadores para informarles nuevas medidas, Convocan a un &#8220;aplausazo&#8221; a las 21 para respaldar a los profesionales de la salud, OSYC ofrece el servicio de Telemedicina, Taller sobre estrategias de la enseñanzas virtuales para docentes UNPA, Minera Santa Cruz se refirió a un posible caso de coronavirus que se detectó en Koluel Kaike en uno de sus trabajadores, Asciende a 351 el número de aislados en Santa Cruz: el gráfico localidad por localidad">19</a></td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 180x180px">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(158)"  href="javascript:;" rel="nofollow" target="_blank">
<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sindicato-sem-gif.gif" alt="SEM 28 de Noviembre" width="180" height="180"/>
</a>
</div></div>
</li><li id="text-5" class="widget widget_text"><h2 class="widgettitle">Síganos en Twitter</h2>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/PatagoniaNexo" data-widget-id="318759022423572480">Tweets por @PatagoniaNexo</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li></ul>
</div><!--end sidebar-->

<div class="clear"></div>
</div><!--end content-->

<!---------------------------------->
<!----Código original del banner---->
<!---------------------------------->
<!--<div class="advertising" id="footerAd">
	<a  href=""><img src="" alt="" /></a>
</div> -->
<!---------------------------------->
<!--Fin código original del banner-->
<!---------------------------------->


<!---------------------------------->
<!----Código original del banner---->
<!---------------------------------->
<div class="advertising" id="footerAd">
<p><a href=\\\"https://www.patagonianexo.com.ar/v2/contactenos/\\\">Publicita aquí</a></p></div>
<!---------------------------------->
<!--Fin código original del banner-->
<!---------------------------------->

<div id="footer">  
	<div id="footerNav" class="menu-menu-inferior-container"><ul id="footerDropmenu" class="menu"><li id="menu-item-53132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53132"><a href="https://www.patagonianexo.com.ar/v2/">Inicio</a></li>
<li id="menu-item-53135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.patagonianexo.com.ar/v2/suscripcion-rss/">Suscripción RSS</a></li>
<li id="menu-item-53134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53134"><a href="https://www.patagonianexo.com.ar/v2/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-53133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53133"><a href="https://www.patagonianexo.com.ar/v2/contactenos/">Contáctenos</a></li>
</ul></div>	<div id="copyright"><strong>Patagonia Nexo &copy; 2020.</strong> Producido por <a title="Diseño y Desarrollo Web" href="http://www.massweb.com.ar/">MassWeb</a>	</div>
</div><!--end footer-->

</div><!--end wrapper-->

<div id="slidebox"><a class="close"></a>			<p id="moreCat">También le recomendamos...</p>
			<a class="moreThumb" href="https://www.patagonianexo.com.ar/v2/asciende-a-351-el-numero-de-aislados-en-santa-cruz-el-grafico-localidad-por-localidad/" title="Asciende a 351 el número de aislados en Santa Cruz: el gráfico localidad por localidad">
			<img width="300" height="224" src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/03/aislamientos-en-santa-cruz-300x224.jpeg" class="attachment-post-thumbnail wp-post-image" alt="Gráfico comparativo de casos de aislamiento por localidad. FUENTE: MINISTERIO DE SALUD DE SANTA CRUZ" />			</a>
    		<h2><a title="Permanent Link to Asciende a 351 el número de aislados en Santa Cruz: el gráfico localidad por localidad" href="https://www.patagonianexo.com.ar/v2/asciende-a-351-el-numero-de-aislados-en-santa-cruz-el-grafico-localidad-por-localidad/">Asciende a 351 el número de aislados en Santa Cruz: el gráfico localidad por localidad</a></h2>
    		<a class="more" title="Permanent Link to Asciende a 351 el número de aislados en Santa Cruz: el gráfico localidad por localidad" href="https://www.patagonianexo.com.ar/v2/asciende-a-351-el-numero-de-aislados-en-santa-cruz-el-grafico-localidad-por-localidad/">Leer más &rarr;</a>
		</div>
<!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->

<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/prettyphoto.js"></script>
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/sticky.js"></script>
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/respond.min.js"></script>
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/custom.js"></script>

<script>
//YOU MIGHT ALSO LIKE BOX STUFF
// $(window).scroll(function(){
// 	var distanceTop = $('#authorBio').offset().top - $(window).height() + 300,
// 		slideBox = $('#slidebox');
	
// 	if($(window).scrollTop() > distanceTop){
// 		slideBox.animate({'right':'0px'},300);
// 	} else { 
// 		slideBox.stop(true).animate({'right':'-450px'},100);	
// 	}
// });
// $('#slidebox .close').bind('click',function(){
// 	$(this).parent().remove();
// });
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.patagonianexo.com.ar\/v2\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.0.62'></script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.32.0-2013.04.03'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.patagonianexo.com.ar\/v2\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.patagonianexo.com.ar\/v2\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-includes/js/comment-reply.min.js?ver=3.5.1'></script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15188087-14', 'patagonianexo.com.ar');
  ga('send', 'pageview');

</script>



</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.patagonianexo.com.ar @ 2020-03-19 15:42:41 by W3 Total Cache -->