
<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio RSS Feed" href="https://www.patagonianexo.com.ar/v2/feed/" />
<link rel="alternate" type="application/atom+xml" title="Patagonia Nexo | Noticias Rio Turbio Atom Feed" href="https://www.patagonianexo.com.ar/v2/feed/atom/" />
<link rel="pingback" href="https://www.patagonianexo.com.ar/v2/xmlrpc.php" />

<link rel="icon" href="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2013/03/favicon.png" type="image/x-icon" /><link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/prettyPhoto.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/print.css" type="text/css" media="print" />

<!--[if IE]>
<link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/ie.css" type="text/css" media="screen" />
<![endif]-->

<style>

/*--FONT COLOR STUFF--*/
.cn_content h2 a:hover,
.catName span,
#shareThis .stButton .chicklets,
.posttitle a:hover,
.entrytitle a:hover,
h1 a:hover,
h2 a:hover,
h3 a:hover,
h4 a:hover,
h5 a:hover,
h6 a:hover,
a {color:#065c8e;}

/*--BACKGROUND COLOR STUFF--*/
#commentform input[type="submit"], 
input[type="submit"],
.navigation .wp-paginate .current,
.selected:hover,
.selected,
.cn_item:active,
#sidebar .widget_tag_cloud a,
#wp-calendar a,
.cancel-comment-reply a,
.reply a {background-color:#065c8e;}

/*--BORDER COLOR STUFF--*/
.selected:after,
.cn_item:active:after {border-color:transparent #065c8e transparent transparent;}

/*--SECONDARY SIDEBAR STUFF--*/
@media screen and (min-width:100px) {
	#wrapper,
	#topBanner {width: 1150px;}
	#content:after {background: url(https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/divider.gif) repeat-y 854px 0; display: block; width: 100%; content: ""; position: absolute; top: 0; left: 0; z-index: -1; height: 100%;}
	#secondarySidebar {display: block;}
}/*/mediaquery*/

/*--CUSTOM CSS STUFF--*/
div.605x100px  div img {
    width: 605px;
    height: auto;
}

.260x260px div img {
    width: 260px;
    height: auto;
}

.180x180px div img {
    width: 180px;
    height: auto;
}</style>


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.6 - http://yoast.com/wordpress/seo/ -->
<title>La CSS no le paga a las farmacias y hay falta de medicamentos en Santa Cruz - Patagonia Nexo | Noticias Rio Turbio</title>
<link rel="canonical" href="https://www.patagonianexo.com.ar/v2/la-css-no-le-paga-a-las-farmacias-y-hay-falta-de-medicamentos-en-santa-cruz/" />
<meta property='og:locale' content='es_ES'/>
<meta property='og:title' content='La CSS no le paga a las farmacias y hay falta de medicamentos en Santa Cruz - Patagonia Nexo | Noticias Rio Turbio'/>
<meta property='og:url' content='https://www.patagonianexo.com.ar/v2/la-css-no-le-paga-a-las-farmacias-y-hay-falta-de-medicamentos-en-santa-cruz/'/>
<meta property='og:site_name' content='Patagonia Nexo | Noticias Rio Turbio'/>
<meta property='og:type' content='article'/>
<meta property='og:image' content='https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/02/f800x450-125082_176528_5050-1-300x168.jpg'/>
<meta property='og:image' content='https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/02/f800x450-125082_176528_5050-1-150x150.jpg'/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio &raquo; Feed" href="https://www.patagonianexo.com.ar/v2/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio &raquo; RSS de los comentarios" href="https://www.patagonianexo.com.ar/v2/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio &raquo; La CSS no le paga a las farmacias y hay falta de medicamentos en Santa Cruz RSS de los comentarios" href="https://www.patagonianexo.com.ar/v2/la-css-no-le-paga-a-las-farmacias-y-hay-falta-de-medicamentos-en-santa-cruz/feed/" />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.patagonianexo.com.ar/v2/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.min.js?ver=3.5.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.patagonianexo.com.ar/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.patagonianexo.com.ar/v2/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.1" />
<link rel='shortlink' href='https://www.patagonianexo.com.ar/v2/?p=209728' />
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("https://www.patagonianexo.com.ar/v2/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"350",animation:"no",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

</head>

<body class="single single-post postid-209728 single-format-standard">

<div id="topBannerContainer">
	<div id="topBanner">
    
<!--<div style="float:left;margin-top:2px;margin-left:35px;"><script type="text/javascript" src="http://servicios.infoclima.com/stickers/?infoclima_sticker=15272&infoclima_cliente=119581&infoclima_referer=patagonianexo.com.ar&infoclima_info=1437*250*20*^333c4f*1*1*0*0*0*0&infoclima_id=e41518d1f176fe241dd0a4cd398ddfa6"></script><noscript><a href=http://www.infoclima.com>pronóstico del tiempo</noscript>
<div style=" background:url(http://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/ciudad-clima.png) no-repeat; width:52px; height:12px;position: relative;top: -14px; left:-37px;margin-bottom: -25px;"></div>
<div style="background-color: #333c4f;width: 100px;height: 25px;top: -7px;position: relative;left: 136px;margin-bottom: -25px;"></div>
</div> -->   
    
				<div id="topRightNav" class="menu-menu-superior-derecha-container"><ul id="rightDropmenu" class="menu"><li id="menu-item-53147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53147"><a href="https://www.patagonianexo.com.ar/v2/ingresarregistrarse/">Ingresar/Registrarse</a></li>
<li id="menu-item-53125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53125"><a href="https://www.patagonianexo.com.ar/v2/suscripcion-rss/">Suscripción RSS</a></li>
</ul></div>	</div><!--end topBanner-->
</div><!--end topBannerContainer-->

<div id="wrapper">


<div id="header">
	<div id="dateSocial">
				<div id="socialStuff">Síganos &nbsp;<a title="Siganos en Twitter" href="https://twitter.com/PatagoniaNexo" target="_blank"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/twitter.gif" alt="twitter" /></a> <a title="Me Gusta en Facebook" href="https://www.facebook.com/PatagoniaNexo" target="_blank"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/facebook.gif" alt="facebook" /></a> <a title="Suscribirse a través de RSS" href="https://feeds.feedburner.com/PatagoniaNexo" target="_blank"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/rss.png" alt="RSS" /></a></div>
				Martes 11 de Febrero del 2020	</div><!--end dateSocial-->
	

<!--Bannerize-->
		<p><a href=\\\"https://www.patagonianexo.com.ar/v2/contactenos/\\\">Publicita aquí</a></p>    <!--end Bannerize-->


	<div id="logoTagline">
						<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/logo.png" alt="Patagonia Nexo | Noticias Rio Turbio" />
					<!--end logo--> 
		<!--<h3 id="tagline"></h3> -->
	</div><!--end logoTagline--> 
	
	<form method="get" id="headerSearch" action="https://www.patagonianexo.com.ar/v2/">
		<input type="image" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/magglass.png" id="searchBtn" alt="Go" />
		<input type="text" value="Buscar en el sitio" onfocus="this.value=''; this.onfocus=null;" name="s" id="s" />
	</form>

	<div id="navigation" class="menu-menu-principal-container"><ul id="dropmenu" class="menu"><li id="menu-item-53068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53068"><a href="https://www.patagonianexo.com.ar/v2/">Portada</a></li>
<li id="menu-item-53078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53078"><a href="https://www.patagonianexo.com.ar/v2/category/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-53072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53072"><a href="https://www.patagonianexo.com.ar/v2/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-55197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55197"><a href="https://www.patagonianexo.com.ar/v2/clima/">Clima</a></li>
</ul></div>
</div><!--end header-->
	
<div id="content">

<!--Bannerize-->
		<p><a href=\\\"https://www.patagonianexo.com.ar/v2/contactenos/\\\">Publicita aquí</a></p>    <!--end Bannerize-->

<div id="main">

<div id="crumbs"><div id="loading">Cargando...</div><span>Usted está aquí: &nbsp;</span><span><a href="https://www.patagonianexo.com.ar/v2">Inicio</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><a href="https://www.patagonianexo.com.ar/v2/category/noticias/" title="Ver todas las entradas en Noticias">Noticias</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><a href="https://www.patagonianexo.com.ar/v2/category/noticias/sociedad/" title="Ver todas las entradas en Sociedad">Sociedad</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><span class="current">Artículo actual</span></div>	
	<div class="post-209728 post type-post status-publish format-standard hentry category-sociedad">
			
		<h2 class="posttitle">La CSS no le paga a las farmacias y hay falta de medicamentos en Santa Cruz</h2>
		
		<p class="metaStuff">
			Publicado el 11/02/2020&nbsp; / &nbsp; 
			<a href="https://www.patagonianexo.com.ar/v2/la-css-no-le-paga-a-las-farmacias-y-hay-falta-de-medicamentos-en-santa-cruz/#respond" class="commentsLink"  title="Comentarios en La CSS no le paga a las farmacias y hay falta de medicamentos en Santa Cruz">Sin comentarios</a>		</p><!--end metaStuff-->
		
		<div id="postExcerpt">
					</div><!--end postExcerpt-->

				<div class="socialButton" id="facebookLike">
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/es_LA/all.js#xfbml=1"></script><fb:like href="https://www.patagonianexo.com.ar/v2/la-css-no-le-paga-a-las-farmacias-y-hay-falta-de-medicamentos-en-santa-cruz/" send="true" width="450" height="21" show_faces="true" action="like" colorscheme="light"></fb:like>
		</div><!--end socialButton-->
				
	
		<div id="entryContainer">
		<div class="entry">
				
		<div class='clear'></div><p><strong><a href="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/02/f800x450-125082_176528_5050-1.jpg"><img class="alignleft size-thumbnail wp-image-209729" alt="f800x450-125082_176528_5050 (1)" src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/02/f800x450-125082_176528_5050-1-150x150.jpg" width="150" height="150" /></a>Durante las últimas semanas, la obra social de la provincia de Santa Cruz sumó deudas con las farmacias y los afiliados no consiguen sus medicamentos. Hay quejas constantes y una desidia importante en la salud.</strong></p>
<p>Los habitantes de Santa Cruz no paran de sumar problemas en los que hay una clara responsabilidad del Estado y en este caso la historia gira en torno a la falta de medicamentos para los afiliados de la obra social de la provincia.</p>
<p>Se trata claramente de la Caja de Servicios Sociales que suma deudas con las farmacias, que entonces no piden los medicamentos para los afiliados.</p>
<p>Es así como pacientes oncológicos (de lo más grave por un tratamiento que no puede suspenderse ni un sólo día), con hepilepsia, diabéticos o discapacitados. No hay para nadie y es una verdadera vergüenza.</p>
<p>La situación ameritó un reclamo que la semana pasada llevó adelante la vocal por los Pasivos ante la Caja Previsión Social, Viviana Carabajal, quien recibió los reclamos de los vecinos.</p>
<p>Sin ir más lejos, una vecina le dejó en redes sociales una carta abierta a la gorbernadora, Alicia Kirchner, y le indicó lo siguiente:</p>
<p>&#8220;Sra Gobernadora: llevo una semana tratando de conseguir. Una mísera pastillas anticonbulsivas, (SABRIL) la cual en todas la farmacias k recorrí me dicen k no hay. Y no me pueden mandar a pedir&#8230; Dado k la caja no ha realizado los pagos correspondientes!! Yo me preguntó k hago?? Cuando mí Marido convulsione?? Quien se va hacer cargo de lo k le puede suceder?? Hasta cuando mas tenemos k padecer los ciudadanos. CON UNA OBRA SOCIAL MISERABLE k nos ofrece uds los gobernantes de cuarta !! No nos dan a elegir la k cada trabajador quiera&#8230; Nos descuentan platales. A la mayoría de los trabajadores. Excepto los privilegiados por supuesto pork ellos no pagan, si total los ignorantes del pueblo les pagamos!! Hasta cuando mas este manoseo??&#8221;</p>
<p>Pero eso no fue todo porque luego otros usuarios indicaron:</p>
<p>&#8220;A mi mama le paso lo mismo con la insulina y las pastillas de diabetes ????q mal esta todo esto&#8221;</p>
<p>&#8220;Me pasó algo parecido ayer recorrí casi todas las farmacias por remedios para mí padre y mi madre que son los dos discapacitados y no conseguí un puto remedio es indignante&#8221;</p>
<p>&#8220;Siempre pasa lo mismo, nos cagan a todos con la medicacion y tenemos que esperar que las farmacias puedan mandar a pedir.&#8221;</p>
<p>&#8220;Yo hoy no consegui en ninguna mi medicacion y eso que me sale re caraaaaa. 3mil pesos y monedas!! Se ve que es mas importante hacer la peatonal afuera de casa de gobierno que pagarles a las farmacias..&#8221;</p>
<p>-El Diario Nuevo Día</p>
								
				
		<div class="clear"></div>
        </div><!--end entry-->
        </div><!--end entryContainer-->
        
        <!--SHARE, PRINT, EMAIL BUTTONS-->
                <div id="shareThis">
			<span class="st_sharethis" displayText="Compartir"></span><script type="text/javascript" src_old="https://w.sharethis.com/button/buttons.js" src="/v2/wp-content/themes/dailypress/scripts/buttons.js"></script> &nbsp; 
			<a href="javascript:window.print()" title="Imprimir artículo"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/print.gif" alt="" />&nbsp; Imprimir</a> &nbsp;&nbsp;&nbsp; 
			<a href="mailto:?subject=La CSS no le paga a las farmacias y hay falta de medicamentos en Santa Cruz&body=https://www.patagonianexo.com.ar/v2/la-css-no-le-paga-a-las-farmacias-y-hay-falta-de-medicamentos-en-santa-cruz/" title="Enviar artículo por email"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/email.gif" alt="" />&nbsp; Email</a>
		</div><!--end shareThis-->
		        
         
        		<!--<ul id="metaStuff">  
			<li>Publicado: 23 mins atrás, el 11/02/2020</li> 
       		<li>Por: <a href="https://www.patagonianexo.com.ar/v2/author/patagonianexo/" title="Entradas de Patagonia Nexo" rel="author">Patagonia Nexo</a></li>
       		<li>Última modificación: febrero 11, 2020 @ 2:21 am</li>  
       		<li>Archivado en: <a href="https://www.patagonianexo.com.ar/v2/category/noticias/sociedad/" title="Ver todas las entradas en Sociedad" rel="category tag">Sociedad</a></li>
        	<li></li>
        </ul> --><!--end metaStuff-->	
        	
        
        <div id="nextPrevPosts">
        	<p class="alignright"><a href="https://www.patagonianexo.com.ar/v2/rescataron-el-cuerpo-de-un-escalador-checo-que-murio-hace-un-ano-en-el-fitz-roy/" rel="prev"><small>ARTICULO SIGUIENTE &rarr;</small><br />Rescataron el cuerpo de un escalador checo que murió hace un año en el Fitz Roy</a></p>
        	<p></p>
        	<div class="clear"></div>
        </div><!--end nextPrevPosts-->    
        
        
    <!--Bannerize-->
    <div style="margin-top:20px; margin-bottom:-20px;">
		<div class="wp_bannerize banner 605x100px">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(156)"  href="javascript:;" rel="nofollow" target="_blank">
<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/luzyfuerza.gif" alt="Sindicato Regional de Luz y Fuerza" width="605" height="100"/>
</a>
</div></div>    </div>
    <!--end Bannerize-->
    
    
		        <!--<div id="authorBio">
        	<h3>Acerca del autor</h3>
        	<img alt='' src='https://secure.gravatar.com/avatar/6255f8e8440d2970b65811b6dffd2f88?s=56&amp;d=identicon&amp;r=G' class='avatar avatar-56 photo' height='56' width='56' />        	<h4><a href="https://www.patagonianexo.com.ar/v2/author/patagonianexo/" title="Entradas de Patagonia Nexo" rel="author">Patagonia Nexo</a></h4>
        				<p class="authorBioP">Medio de Comunicación de la Cuenca Carbonífera. Río Turbio, Santa Cruz.</p>			<p id="bioLink"><a href="https://www.patagonianexo.com.ar/v2/author/patagonianexo/">Ver todos los artículos por Patagonia Nexo  &raquo;</a></p>
			
		</div> --><!--end authorBio-->  
			  
                       
        <div id="commentsection">
			
<!--IF THERE ARE COMMENTS-->
								<div id="respond">
				<h3 id="reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/v2/la-css-no-le-paga-a-las-farmacias-y-hay-falta-de-medicamentos-en-santa-cruz/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="https://www.patagonianexo.com.ar/v2/wp-comments-post.php" method="post" id="commentform">
																			<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='209728' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4896cefc10" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>					</form>
							</div><!-- #respond -->
						 
        </div><!--end commentsection-->

	</div><!--end post-->
	
        		
</div><!--end main-->


<div id="sidebar">
<ul>
<li id="wp_bannerize-8" class="widget WPBannerizeWidget"><h2 class="widgettitle">OSYC</h2><div class="wp_bannerize Videos 260">
<div><iframe width="260"  src="https://www.youtube.com/embed/HjrNpoRU7bw?controls=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
</li><li id="text-9" class="widget widget_text"><h2 class="widgettitle">Comedor y Residencia Universitaria UART</h2>			<div class="textwidget"><iframe width="260"src="https://www.youtube.com/embed/Ot5Wnj67BsY" frameborder="0" allowfullscreen></iframe></div>
		</li><li id="wp_bannerize-2" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 260x260px">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(99)"  style="width:260px; height:260px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="260"
        height="260">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/ri-servicios-generales.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/ri-servicios-generales.swf"
        width="260"
        height="260"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(142)"  style="width:260px; height:260px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="260"
        height="260">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sindicato-la-fraternidad.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sindicato-la-fraternidad.swf"
        width="260"
        height="260"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(106)"  style="width:260px; height:260px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="260"
        height="260">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sergio-orellano_2.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sergio-orellano_2.swf"
        width="260"
        height="260"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
<div><img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/apspyt.jpg" alt="APSPYT" width="260" height="346"/>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(155)"  href="javascript:;" rel="nofollow" target="_blank">
<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/gmh-repuestos.gif" alt="Gmh repuestos" width="260" height="260"/>
</a>
</div></div>
</li><li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Últimas Notas Comentadas</h2><ul id="recentcomments"><li class="recentcomments">carlos F. Vega en <a href="https://www.patagonianexo.com.ar/v2/depetri-ycrt-esta-en-condiciones-de-producir-cambiemos-mintio/#comment-89063">Depetri: “YCRT está en condiciones de producir; Cambiemos mintió”</a></li><li class="recentcomments">Juana Isabel en <a href="https://www.patagonianexo.com.ar/v2/presentacion-de-herramientas-online-para-facilitar-tramites-en-iduv/#comment-89046">Presentación de herramientas online para facilitar trámites en IDUV</a></li><li class="recentcomments">Miguel robles en <a href="https://www.patagonianexo.com.ar/v2/el-intendente-de-rio-turbio-pidio-la-salida-de-zeidan-de-ycrt/#comment-88952">El Intendente de Río Turbio pidió la salida de Zeidán de YCRT</a></li><li class="recentcomments">Carlos F Vega en <a href="https://www.patagonianexo.com.ar/v2/en-serio-ustedes-creen-que-vamos-a-bancarnos-a-zeidan-macri-y-sus-rufianes-en-ycrt/#comment-88939">¿En serio ustedes creen que vamos a bancarnos a Zeidan /Macri y sus rufianes en YCRT?</a></li><li class="recentcomments">Miguel robles en <a href="https://www.patagonianexo.com.ar/v2/una-empresa-de-ingenieria-hizo-una-propuesta-para-retomar-la-central-a-carbon-de-240-mw-en-rio-turbio/#comment-88914">Una empresa de Ingeniería hizo una propuesta para retomar la central a carbón de 240 MW en Río Turbio</a></li></ul></li></ul>
</div><!--end sidebar-->

<div id="secondarySidebar">
<ul>
<li id="wp_bannerize-4" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 180x180px">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(87)"  style="width:180px; height:180px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="180"
        height="180">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/carniceria-san-cayetano.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/carniceria-san-cayetano.swf"
        width="180"
        height="180"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div>
</li><li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Categorías</h2><div class="tagcloud"><a href='https://www.patagonianexo.com.ar/v2/category/noticias/internacionales/internacionales-internacionales/' class='tag-link-79' title='2 temas' style='font-size: 8.672pt;'>Internacionales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/internacionales/' class='tag-link-51' title='4.206 temas' style='font-size: 20.394666666667pt;'>Internacionales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/locales/' class='tag-link-52' title='9.454 temas' style='font-size: 21.738666666667pt;'>Locales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/nacionales/' class='tag-link-53' title='9.765 temas' style='font-size: 21.776pt;'>Nacionales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/' class='tag-link-36' title='1 tema' style='font-size: 8pt;'>Noticias</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias-destacadas/' class='tag-link-31' title='7.352 temas' style='font-size: 21.328pt;'>Noticias destacadas</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/provinciales/' class='tag-link-40' title='11.256 temas' style='font-size: 22pt;'>Provinciales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/sociedad/' class='tag-link-44' title='10.578 temas' style='font-size: 21.888pt;'>Sociedad</a></div>
</li><li id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 180x180px">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(91)"  style="width:180px; height:180px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="180"
        height="180">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/banner-sara-shoes-2014.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/banner-sara-shoes-2014.swf"
        width="180"
        height="180"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div>
</li><li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.patagonianexo.com.ar/v2/2020/01/" title="Ver todas las entradas para enero 2020">&laquo; ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.patagonianexo.com.ar/v2/2020/02/01/" title="Gestiones económicas y sociales para 28 de Noviembre, Concluyeron las colonias de vacaciones en 28 de Noviembre, Un camión choco contra un equino">1</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/02/02/" title="Depetri: “YCRT está en condiciones de producir; Cambiemos mintió”, “Está todo para que vuelva a funcionar”, Joven universitario perdió la vida en vuelco fatal ocurrido en la ruta 3, &#8220;Con Anibal queremos dejar de ser mineros para se proveedores de energía&#8221;, Corte total de circulación en Guer Aike, Apareció muerto un lobo marino en la Costanera, &#8220;YCRT tiene que ser sustentable a través de la venta de energía y no de carbón que es un negocio obsoleto&#8221;, Coronavirus: empleados y pasajeros comenzaron a usar barbijos en Ezeiza, El paro bancario del Nación será toda la jornada de lunes">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.patagonianexo.com.ar/v2/2020/02/03/" title="La ANMAT retiró de forma preventiva varios lotes de galletitas Frutigran, Encuentro generacional se sumo a la travesía para reclamar por la soberanía del Lago Escondido, Caminata Guiada en la Reserva Natural Cerro de la Cruz, Una constante en 28 de Noviembre, la limpieza entre todos, Desocupados NyC  aguardan ser recibidos por Aníbal Fernández, Confirman fecha de cobro para jubilados y estatales de Santa Cruz, Ianni: “No podemos sufrir los daños de una deuda inconsulta”, Desvalijaron una casa y roban camioneta a riogalleguenses en Villa Carlos Paz, Asumió Aníbal Fernández en YCRT y ya tuvo la primera reunión con Matías Kulfas">3</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/02/04/" title="Obras para mejorar la calidad de vida de vecinos de 28 de Noviembre, El intendente Menna  presentó el programa &#8221; Creciendo Con Todos”  para monotributistas, Jóvenes se pelean en la costanera y el video se vuelve viral, La Nación lanza una canasta escolar por $500, Preocupa cuál será la recomposición para jubilados, Inauguraron el hospital chino construido en 10 días, “KANNI”  danzas circulares en 28 de Noviembre, Documento: Mesa abierta de trabajadores de YCRT, Nueva Directora General de Bienestar Universitario en la UNPA, UNPA: El Rector Hugo Rojas presento su equipo de gestión, UART: Llamado a inscripción ayudante Alumno Ad – Honorem, Murió el juez federal Claudio Bonadio">4</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/02/05/" title="La importancia de reactivar el aeropuerto de 28  Noviembre, “Lo que le pedimos a Alberto Fernández es tener una unidad económica entre la usina y la mina”, Adosac presentó pedido para que se abra la paritaria docente en Santa Cruz, Quieren poner a Río Gallegos en la agenda turística, Aislaron a 22 personas por el caso de hantavirus en Neuquén, La Justicia procesó a seis altos mandos por el naufragio del ARA San Juan, Inicio taller Eco Turismo en 28 de Noviembre, Inscripciones abiertas en el Jardín Maternal UPA período 2020, Lago Escondido: comenzó la 5º Marcha por la Soberanía del lugar que cercó Joe Lewis, Españon: &#8220;Respuestas positivas del CPE y del IDUV para 28 de Noviembre&#8221;">5</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/02/06/" title="Choque entre dos vehículos  en 28 de Noviembre, YCRT: Es el momento se sumar y no restar, Según Menna: “Vuelve a surgir una nueva posibilidad para que YCRT produzca energía”, Sesiona el HCD de Rio Turbio, Tarjeta Alimentar: Comercios deben aceptar pagos con débito, Malestar en la fuerza policial de Santa Cruz por los traslados dictaminados, El Senado aprobó la nueva ley para renegociar la deuda externa, Nació una beba con dos cabezas: denuncian mala praxis, Convocatoria anual de becas de extensión y vinculación para estudiantes UNPA 2020, Aníbal Fernández designó al contador José Lucas Gaincerain cómo nuevo Coordinador General de YCRT, La camioneta con la que chocó el intendente Grasso pertenece al Banco Santa Cruz, Plan de obras para 28 de Noviembre, Se confirmó la llegada de Katopodis a Río Gallegos, será el jueves 13">6</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/02/07/" title="El concejo Deliberante aprobó la eximición de impuestos del terreno de Jubilados Municipales, “Esta nueva designación la vemos con mucho optimismo”, Último tramo para la inauguración del Centro de salud de OSYC en 28 de Noviembre, Polémica pago de haberes y suspensión de la medida de fuerza en 28 de Noviembre, “Se desgarran las vestiduras de la necesidad de un plan económico y la deuda la generó su propio gobierno”, Petroleros acatará la conciliación obligatoria por el conflicto con Sinopec, El fracaso de la derecha latinoamericana">7</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/02/08/" title="Sinopec advierte la paralización total de su producción petrolera por un reclamo sindical, ADOSAC exige al Gobierno provincial la devolución de descuentos a docentes, Anses abonará la Ayuda Escolar anual de forma automática">8</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/02/09/" title="Trabajos de Vialidad  sobre la complementaria 20  y Ruta 40, Apareció la mujer buscada en Río Turbio, La CTA  ante las nuevas autoridades en YCRT, Advierten que vecinos dejan basura en  la zona del Bosque de Duendes">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.patagonianexo.com.ar/v2/2020/02/10/" title="Preocupación por la tala de árboles en la zona de Mazaruca, 28 de Noviembre: Rompieron un banco  de la Plaza del Minero, “El cielo más lindo” de la Patagonia  es de  Rio Turbio, Se colocaron estrellas amarillas en la  Ruta complementaria 20, Luego del calor, llegó la lluvia, Realizaron  controles vehiculares en el ingreso a las localidades de la cuenca, La incertidumbre, factor de preocupación por YCRT">10</a></td><td id="today"><a href="https://www.patagonianexo.com.ar/v2/2020/02/11/" title="Implementaran fuentes de energía renovables en una escuela Fuentes del Coyle, Avanza la instalación de centros de formación técnica en las represas, Rescataron el cuerpo de un escalador checo que murió hace un año en el Fitz Roy, La CSS no le paga a las farmacias y hay falta de medicamentos en Santa Cruz">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 180x180px">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(87)"  style="width:180px; height:180px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="180"
        height="180">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/carniceria-san-cayetano.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/carniceria-san-cayetano.swf"
        width="180"
        height="180"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div>
</li><li id="text-5" class="widget widget_text"><h2 class="widgettitle">Síganos en Twitter</h2>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/PatagoniaNexo" data-widget-id="318759022423572480">Tweets por @PatagoniaNexo</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li></ul>
</div><!--end sidebar-->

<div class="clear"></div>
</div><!--end content-->

<!---------------------------------->
<!----Código original del banner---->
<!---------------------------------->
<!--<div class="advertising" id="footerAd">
	<a  href=""><img src="" alt="" /></a>
</div> -->
<!---------------------------------->
<!--Fin código original del banner-->
<!---------------------------------->


<!---------------------------------->
<!----Código original del banner---->
<!---------------------------------->
<div class="advertising" id="footerAd">
<p><a href=\\\"https://www.patagonianexo.com.ar/v2/contactenos/\\\">Publicita aquí</a></p></div>
<!---------------------------------->
<!--Fin código original del banner-->
<!---------------------------------->

<div id="footer">  
	<div id="footerNav" class="menu-menu-inferior-container"><ul id="footerDropmenu" class="menu"><li id="menu-item-53132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53132"><a href="https://www.patagonianexo.com.ar/v2/">Inicio</a></li>
<li id="menu-item-53135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.patagonianexo.com.ar/v2/suscripcion-rss/">Suscripción RSS</a></li>
<li id="menu-item-53134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53134"><a href="https://www.patagonianexo.com.ar/v2/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-53133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53133"><a href="https://www.patagonianexo.com.ar/v2/contactenos/">Contáctenos</a></li>
</ul></div>	<div id="copyright"><strong>Patagonia Nexo &copy; 2020.</strong> Producido por <a title="Diseño y Desarrollo Web" href="http://www.massweb.com.ar/">MassWeb</a>	</div>
</div><!--end footer-->

</div><!--end wrapper-->

<div id="slidebox"><a class="close"></a>			<p id="moreCat">También le recomendamos...</p>
			<a class="moreThumb" href="https://www.patagonianexo.com.ar/v2/rescataron-el-cuerpo-de-un-escalador-checo-que-murio-hace-un-ano-en-el-fitz-roy/" title="Rescataron el cuerpo de un escalador checo que murió hace un año en el Fitz Roy">
			<img width="300" height="224" src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/02/rescate-opt-300x224.jpg" class="attachment-post-thumbnail wp-post-image" alt="rescate-opt" />			</a>
    		<h2><a title="Permanent Link to Rescataron el cuerpo de un escalador checo que murió hace un año en el Fitz Roy" href="https://www.patagonianexo.com.ar/v2/rescataron-el-cuerpo-de-un-escalador-checo-que-murio-hace-un-ano-en-el-fitz-roy/">Rescataron el cuerpo de un escalador checo que murió hace un año en el Fitz Roy</a></h2>
    		<a class="more" title="Permanent Link to Rescataron el cuerpo de un escalador checo que murió hace un año en el Fitz Roy" href="https://www.patagonianexo.com.ar/v2/rescataron-el-cuerpo-de-un-escalador-checo-que-murio-hace-un-ano-en-el-fitz-roy/">Leer más &rarr;</a>
		</div>
<!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->

<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/prettyphoto.js"></script>
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/sticky.js"></script>
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/respond.min.js"></script>
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/custom.js"></script>

<script>
//YOU MIGHT ALSO LIKE BOX STUFF
// $(window).scroll(function(){
// 	var distanceTop = $('#authorBio').offset().top - $(window).height() + 300,
// 		slideBox = $('#slidebox');
	
// 	if($(window).scrollTop() > distanceTop){
// 		slideBox.animate({'right':'0px'},300);
// 	} else { 
// 		slideBox.stop(true).animate({'right':'-450px'},100);	
// 	}
// });
// $('#slidebox .close').bind('click',function(){
// 	$(this).parent().remove();
// });
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.patagonianexo.com.ar\/v2\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.0.62'></script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.32.0-2013.04.03'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.patagonianexo.com.ar\/v2\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.patagonianexo.com.ar\/v2\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-includes/js/comment-reply.min.js?ver=3.5.1'></script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15188087-14', 'patagonianexo.com.ar');
  ga('send', 'pageview');

</script>



</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.patagonianexo.com.ar @ 2020-02-11 02:44:08 by W3 Total Cache -->