
<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio RSS Feed" href="https://www.patagonianexo.com.ar/v2/feed/" />
<link rel="alternate" type="application/atom+xml" title="Patagonia Nexo | Noticias Rio Turbio Atom Feed" href="https://www.patagonianexo.com.ar/v2/feed/atom/" />
<link rel="pingback" href="https://www.patagonianexo.com.ar/v2/xmlrpc.php" />

<link rel="icon" href="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2013/03/favicon.png" type="image/x-icon" /><link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/prettyPhoto.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/print.css" type="text/css" media="print" />

<!--[if IE]>
<link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/ie.css" type="text/css" media="screen" />
<![endif]-->

<style>

/*--FONT COLOR STUFF--*/
.cn_content h2 a:hover,
.catName span,
#shareThis .stButton .chicklets,
.posttitle a:hover,
.entrytitle a:hover,
h1 a:hover,
h2 a:hover,
h3 a:hover,
h4 a:hover,
h5 a:hover,
h6 a:hover,
a {color:#065c8e;}

/*--BACKGROUND COLOR STUFF--*/
#commentform input[type="submit"], 
input[type="submit"],
.navigation .wp-paginate .current,
.selected:hover,
.selected,
.cn_item:active,
#sidebar .widget_tag_cloud a,
#wp-calendar a,
.cancel-comment-reply a,
.reply a {background-color:#065c8e;}

/*--BORDER COLOR STUFF--*/
.selected:after,
.cn_item:active:after {border-color:transparent #065c8e transparent transparent;}

/*--SECONDARY SIDEBAR STUFF--*/
@media screen and (min-width:100px) {
	#wrapper,
	#topBanner {width: 1150px;}
	#content:after {background: url(https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/divider.gif) repeat-y 854px 0; display: block; width: 100%; content: ""; position: absolute; top: 0; left: 0; z-index: -1; height: 100%;}
	#secondarySidebar {display: block;}
}/*/mediaquery*/

/*--CUSTOM CSS STUFF--*/
div.605x100px  div img {
    width: 605px;
    height: auto;
}

.260x260px div img {
    width: 260px;
    height: auto;
}

.180x180px div img {
    width: 180px;
    height: auto;
}</style>


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.6 - http://yoast.com/wordpress/seo/ -->
<title>Denuncian persecución a dos años de los despidos en YCRT - Patagonia Nexo | Noticias Rio Turbio</title>
<link rel="canonical" href="https://www.patagonianexo.com.ar/v2/denuncian-persecucion-a-dos-anos-de-los-despidos-en-ycrt/" />
<meta property='og:locale' content='es_ES'/>
<meta property='og:title' content='Denuncian persecución a dos años de los despidos en YCRT - Patagonia Nexo | Noticias Rio Turbio'/>
<meta property='og:url' content='https://www.patagonianexo.com.ar/v2/denuncian-persecucion-a-dos-anos-de-los-despidos-en-ycrt/'/>
<meta property='og:site_name' content='Patagonia Nexo | Noticias Rio Turbio'/>
<meta property='og:type' content='article'/>
<meta property='og:image' content='https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/01/82457558_10221584103581408_577180786390728704_n-300x159.jpg'/>
<meta property='og:image' content='https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/01/82457558_10221584103581408_577180786390728704_n-150x150.jpg'/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio &raquo; Feed" href="https://www.patagonianexo.com.ar/v2/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio &raquo; RSS de los comentarios" href="https://www.patagonianexo.com.ar/v2/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio &raquo; Denuncian persecución a dos años de los despidos en YCRT RSS de los comentarios" href="https://www.patagonianexo.com.ar/v2/denuncian-persecucion-a-dos-anos-de-los-despidos-en-ycrt/feed/" />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.patagonianexo.com.ar/v2/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.min.js?ver=3.5.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.patagonianexo.com.ar/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.patagonianexo.com.ar/v2/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.1" />
<link rel='shortlink' href='https://www.patagonianexo.com.ar/v2/?p=209146' />
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("https://www.patagonianexo.com.ar/v2/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"350",animation:"no",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

</head>

<body class="single single-post postid-209146 single-format-standard">

<div id="topBannerContainer">
	<div id="topBanner">
    
<!--<div style="float:left;margin-top:2px;margin-left:35px;"><script type="text/javascript" src="http://servicios.infoclima.com/stickers/?infoclima_sticker=15272&infoclima_cliente=119581&infoclima_referer=patagonianexo.com.ar&infoclima_info=1437*250*20*^333c4f*1*1*0*0*0*0&infoclima_id=e41518d1f176fe241dd0a4cd398ddfa6"></script><noscript><a href=http://www.infoclima.com>pronóstico del tiempo</noscript>
<div style=" background:url(http://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/ciudad-clima.png) no-repeat; width:52px; height:12px;position: relative;top: -14px; left:-37px;margin-bottom: -25px;"></div>
<div style="background-color: #333c4f;width: 100px;height: 25px;top: -7px;position: relative;left: 136px;margin-bottom: -25px;"></div>
</div> -->   
    
				<div id="topRightNav" class="menu-menu-superior-derecha-container"><ul id="rightDropmenu" class="menu"><li id="menu-item-53147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53147"><a href="https://www.patagonianexo.com.ar/v2/ingresarregistrarse/">Ingresar/Registrarse</a></li>
<li id="menu-item-53125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53125"><a href="https://www.patagonianexo.com.ar/v2/suscripcion-rss/">Suscripción RSS</a></li>
</ul></div>	</div><!--end topBanner-->
</div><!--end topBannerContainer-->

<div id="wrapper">


<div id="header">
	<div id="dateSocial">
				<div id="socialStuff">Síganos &nbsp;<a title="Siganos en Twitter" href="https://twitter.com/PatagoniaNexo" target="_blank"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/twitter.gif" alt="twitter" /></a> <a title="Me Gusta en Facebook" href="https://www.facebook.com/PatagoniaNexo" target="_blank"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/facebook.gif" alt="facebook" /></a> <a title="Suscribirse a través de RSS" href="https://feeds.feedburner.com/PatagoniaNexo" target="_blank"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/rss.png" alt="RSS" /></a></div>
				Viernes 17 de Enero del 2020	</div><!--end dateSocial-->
	

<!--Bannerize-->
		<p><a href=\\\"https://www.patagonianexo.com.ar/v2/contactenos/\\\">Publicita aquí</a></p>    <!--end Bannerize-->


	<div id="logoTagline">
						<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/logo.png" alt="Patagonia Nexo | Noticias Rio Turbio" />
					<!--end logo--> 
		<!--<h3 id="tagline"></h3> -->
	</div><!--end logoTagline--> 
	
	<form method="get" id="headerSearch" action="https://www.patagonianexo.com.ar/v2/">
		<input type="image" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/magglass.png" id="searchBtn" alt="Go" />
		<input type="text" value="Buscar en el sitio" onfocus="this.value=''; this.onfocus=null;" name="s" id="s" />
	</form>

	<div id="navigation" class="menu-menu-principal-container"><ul id="dropmenu" class="menu"><li id="menu-item-53068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53068"><a href="https://www.patagonianexo.com.ar/v2/">Portada</a></li>
<li id="menu-item-53078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53078"><a href="https://www.patagonianexo.com.ar/v2/category/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-53072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53072"><a href="https://www.patagonianexo.com.ar/v2/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-55197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55197"><a href="https://www.patagonianexo.com.ar/v2/clima/">Clima</a></li>
</ul></div>
</div><!--end header-->
	
<div id="content">

<!--Bannerize-->
		<p><a href=\\\"https://www.patagonianexo.com.ar/v2/contactenos/\\\">Publicita aquí</a></p>    <!--end Bannerize-->

<div id="main">

<div id="crumbs"><div id="loading">Cargando...</div><span>Usted está aquí: &nbsp;</span><span><a href="https://www.patagonianexo.com.ar/v2">Inicio</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><a href="https://www.patagonianexo.com.ar/v2/category/noticias-destacadas/" title="Ver todas las entradas en Noticias destacadas">Noticias destacadas</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><span class="current">Artículo actual</span></div>	
	<div class="post-209146 post type-post status-publish format-standard hentry category-noticias-destacadas">
			
		<h2 class="posttitle">Denuncian persecución a dos años de los despidos en YCRT</h2>
		
		<p class="metaStuff">
			Publicado el 17/01/2020&nbsp; / &nbsp; 
			<a href="https://www.patagonianexo.com.ar/v2/denuncian-persecucion-a-dos-anos-de-los-despidos-en-ycrt/#respond" class="commentsLink"  title="Comentarios en Denuncian persecución a dos años de los despidos en YCRT">Sin comentarios</a>		</p><!--end metaStuff-->
		
		<div id="postExcerpt">
					</div><!--end postExcerpt-->

				<div class="socialButton" id="facebookLike">
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/es_LA/all.js#xfbml=1"></script><fb:like href="https://www.patagonianexo.com.ar/v2/denuncian-persecucion-a-dos-anos-de-los-despidos-en-ycrt/" send="true" width="450" height="21" show_faces="true" action="like" colorscheme="light"></fb:like>
		</div><!--end socialButton-->
				
	
		<div id="entryContainer">
		<div class="entry">
				
		<div class='clear'></div><p><a href="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/01/82457558_10221584103581408_577180786390728704_n.jpg"><img class="alignleft size-thumbnail wp-image-209147" alt="82457558_10221584103581408_577180786390728704_n" src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/01/82457558_10221584103581408_577180786390728704_n-150x150.jpg" width="150" height="150" /></a>En redes sociales denuncian acciones de la intervención de Omar Zeidan.</p>
<p>A dos años de los despidos. Siguen las persecuciones y aprietes mientras siga Zeidan, Guimard, Lumachi, Roldán, y todos los carneros de la intervención Macristas&#8230; va a seguir lo mismo y peor si no los sacan&#8230; Pero no m arrepiento de lo q hice, por defender mi trabajo, defender a mis compañeros, por estar codo a codo&#8230; por no venderme, no vender hasta mi alma como hicieron muchos&#8230;. Pero si deseo con toda mis fuerzas que les vuelva multiplicado por mil cada día d sufrimiento, cada lágrima derramada de mis compañeros de sus familias y mía.</p>
								
				
		<div class="clear"></div>
        </div><!--end entry-->
        </div><!--end entryContainer-->
        
        <!--SHARE, PRINT, EMAIL BUTTONS-->
                <div id="shareThis">
			<span class="st_sharethis" displayText="Compartir"></span><script type="text/javascript" src_old="https://w.sharethis.com/button/buttons.js" src="/v2/wp-content/themes/dailypress/scripts/buttons.js"></script> &nbsp; 
			<a href="javascript:window.print()" title="Imprimir artículo"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/print.gif" alt="" />&nbsp; Imprimir</a> &nbsp;&nbsp;&nbsp; 
			<a href="mailto:?subject=Denuncian persecución a dos años de los despidos en YCRT&body=https://www.patagonianexo.com.ar/v2/denuncian-persecucion-a-dos-anos-de-los-despidos-en-ycrt/" title="Enviar artículo por email"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/email.gif" alt="" />&nbsp; Email</a>
		</div><!--end shareThis-->
		        
         
        		<!--<ul id="metaStuff">  
			<li>Publicado: 25 mins atrás, el 17/01/2020</li> 
       		<li>Por: <a href="https://www.patagonianexo.com.ar/v2/author/patagonianexo/" title="Entradas de Patagonia Nexo" rel="author">Patagonia Nexo</a></li>
       		<li>Última modificación: enero 17, 2020 @ 7:11 am</li>  
       		<li>Archivado en: <a href="https://www.patagonianexo.com.ar/v2/category/noticias-destacadas/" title="Ver todas las entradas en Noticias destacadas" rel="category tag">Noticias destacadas</a></li>
        	<li></li>
        </ul> --><!--end metaStuff-->	
        	
        
        <div id="nextPrevPosts">
        	<p class="alignright"><a href="https://www.patagonianexo.com.ar/v2/la-escuela-primaria-no-30-de-julia-dufour-cumplio-57-anos-de-su-creacion/" rel="prev"><small>ARTICULO SIGUIENTE &rarr;</small><br />La Escuela Primaria Nº 30 de Julia Dufour, cumplió 57 años de su creación</a></p>
        	<p><a href="https://www.patagonianexo.com.ar/v2/trabajan-para-la-implementacion-del-plan-argentina-contra-el-hambre-2/" rel="next"><small>&larr; ARTICULO ANTERIOR</small><br />Trabajan para la implementación del Plan Argentina Contra el Hambre </a></p>
        	<div class="clear"></div>
        </div><!--end nextPrevPosts-->    
        
        
    <!--Bannerize-->
    <div style="margin-top:20px; margin-bottom:-20px;">
		<div class="wp_bannerize banner 605x100px">
<div><img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2019/10/osyc-2019.jpg" alt="OSYC" width="605" height="166"/>
</div></div>    </div>
    <!--end Bannerize-->
    
    
		        <!--<div id="authorBio">
        	<h3>Acerca del autor</h3>
        	<img alt='' src='https://secure.gravatar.com/avatar/6255f8e8440d2970b65811b6dffd2f88?s=56&amp;d=identicon&amp;r=G' class='avatar avatar-56 photo' height='56' width='56' />        	<h4><a href="https://www.patagonianexo.com.ar/v2/author/patagonianexo/" title="Entradas de Patagonia Nexo" rel="author">Patagonia Nexo</a></h4>
        				<p class="authorBioP">Medio de Comunicación de la Cuenca Carbonífera. Río Turbio, Santa Cruz.</p>			<p id="bioLink"><a href="https://www.patagonianexo.com.ar/v2/author/patagonianexo/">Ver todos los artículos por Patagonia Nexo  &raquo;</a></p>
			
		</div> --><!--end authorBio-->  
			  
                       
        <div id="commentsection">
			
<!--IF THERE ARE COMMENTS-->
								<div id="respond">
				<h3 id="reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/v2/denuncian-persecucion-a-dos-anos-de-los-despidos-en-ycrt/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="https://www.patagonianexo.com.ar/v2/wp-comments-post.php" method="post" id="commentform">
																			<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='209146' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ef64e41cf0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>					</form>
							</div><!-- #respond -->
						 
        </div><!--end commentsection-->

	</div><!--end post-->
	
        		
</div><!--end main-->


<div id="sidebar">
<ul>
<li id="wp_bannerize-8" class="widget WPBannerizeWidget"><h2 class="widgettitle">OSYC</h2><div class="wp_bannerize Videos 260">
<div><iframe width="260"  src="https://www.youtube.com/embed/HjrNpoRU7bw?controls=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
</li><li id="text-9" class="widget widget_text"><h2 class="widgettitle">Comedor y Residencia Universitaria UART</h2>			<div class="textwidget"><iframe width="260"src="https://www.youtube.com/embed/Ot5Wnj67BsY" frameborder="0" allowfullscreen></iframe></div>
		</li><li id="wp_bannerize-2" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 260x260px">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(99)"  style="width:260px; height:260px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="260"
        height="260">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/ri-servicios-generales.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/ri-servicios-generales.swf"
        width="260"
        height="260"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(106)"  style="width:260px; height:260px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="260"
        height="260">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sergio-orellano_2.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sergio-orellano_2.swf"
        width="260"
        height="260"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(155)"  href="javascript:;" rel="nofollow" target="_blank">
<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/gmh-repuestos.gif" alt="Gmh repuestos" width="260" height="260"/>
</a>
</div><div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(142)"  style="width:260px; height:260px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="260"
        height="260">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sindicato-la-fraternidad.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sindicato-la-fraternidad.swf"
        width="260"
        height="260"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
<div><img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/apspyt.jpg" alt="APSPYT" width="260" height="346"/>
</div></div>
</li><li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Últimas Notas Comentadas</h2><ul id="recentcomments"><li class="recentcomments">Bacilio en <a href="https://www.patagonianexo.com.ar/v2/vialidad-provincial-arreglo-el-camino-a-rio-turbio/#comment-88843">Vialidad Provincial arregló el camino a Río Turbio</a></li><li class="recentcomments">Jorge bitran en <a href="https://www.patagonianexo.com.ar/v2/nuevo-gabinete-en-rio-turbio-turismo-a-cargo-de-romina-rivero/#comment-88744">Nuevo gabinete en Rio Turbio: Turismo,  a cargo de Romina Rivero</a></li><li class="recentcomments">Adolfo en <a href="https://www.patagonianexo.com.ar/v2/el-superclasico-senior-entre-boca-y-river-llega-hoy-a-la-cuenca/#comment-88701">El superclásico sénior entre Boca y River llega hoy a la cuenca</a></li><li class="recentcomments">Edy en <a href="https://www.patagonianexo.com.ar/v2/una-mujer-trans-en-la-mina-la-reina-del-carbon/#comment-88454">Una mujer trans en la mina LA REINA DEL CARBÓN</a></li><li class="recentcomments">Cami en <a href="https://www.patagonianexo.com.ar/v2/28-de-noviembre-se-desarrollan-trabajos-en-el-mirador-del-cerro-de-la-cruz/#comment-88168">28 de Noviembre: Se desarrollan  trabajos en el Mirador del Cerro de la Cruz</a></li></ul></li></ul>
</div><!--end sidebar-->

<div id="secondarySidebar">
<ul>
<li id="wp_bannerize-4" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 180x180px">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(157)"  href="javascript:;" rel="nofollow" target="_blank">
<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sec-nuevo-laboratorio-gif.gif" alt="SEC Sindicato" width="180" height="180"/>
</a>
</div></div>
</li><li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Categorías</h2><div class="tagcloud"><a href='https://www.patagonianexo.com.ar/v2/category/noticias/internacionales/internacionales-internacionales/' class='tag-link-79' title='2 temas' style='font-size: 8.672pt;'>Internacionales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/internacionales/' class='tag-link-51' title='4.206 temas' style='font-size: 20.394666666667pt;'>Internacionales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/locales/' class='tag-link-52' title='9.447 temas' style='font-size: 21.738666666667pt;'>Locales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/nacionales/' class='tag-link-53' title='9.765 temas' style='font-size: 21.776pt;'>Nacionales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/' class='tag-link-36' title='1 tema' style='font-size: 8pt;'>Noticias</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias-destacadas/' class='tag-link-31' title='7.269 temas' style='font-size: 21.290666666667pt;'>Noticias destacadas</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/provinciales/' class='tag-link-40' title='11.256 temas' style='font-size: 22pt;'>Provinciales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/sociedad/' class='tag-link-44' title='10.463 temas' style='font-size: 21.888pt;'>Sociedad</a></div>
</li><li id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 180x180px">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(91)"  style="width:180px; height:180px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="180"
        height="180">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/banner-sara-shoes-2014.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/banner-sara-shoes-2014.swf"
        width="180"
        height="180"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div>
</li><li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.patagonianexo.com.ar/v2/2019/12/" title="Ver todas las entradas para diciembre 2019">&laquo; dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://www.patagonianexo.com.ar/v2/2020/01/02/" title="Vandalizan el Busto de Eva Perón en 28 de Noviembre, Río Turbio: Definieron los ganadores del concurso “Embelleciendo la ciudad”, Una plaga de moscas invadió Río Gallegos, Confirmaron fecha para la Fiesta de la Cereza, No hubo heridos en Año Nuevo, Ya rigen las nuevas escalas y valores del monotributo, Feriados 2020: así quedó conformado el calendario">2</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/01/03/" title="Controlaron un incendio en la Reserva Cerro de la Cruz, Profundizan el trabajo preventivo en las rutas y apuestan a la policía caminera, Amplían el retiro de gaseosa Manaos de las góndolas, Rige alerta meteorológico por abundantes precipitaciones, Por diez días  estara cortada la circulación por el puente de Piedrabuena, Definen adelanto para privados: sería de 5 mil pesos, La Municipalidad y ATE Río Turbio organizan las colonias, YCRT: pidieron ampliación del presupuesto para pagar deudas y sueldos, Ya está habilitado el paso en ruta 3 al sur de San Antonio Oeste, tras el incendio que atravesó la calzada, Un Frente de todos sin acuerdo en 28 de Noviembre, Aumento salarial: quiénes lo cobran, cuándo se paga y a cuántas personas alcanza, CGT a Grasso: «Esperamos una respuesta a ver si entendió el mensaje o no», Incendios en Las Grutas: evacuan los barrios cercanos al foco sobre el acceso sur, Jubilados: No hay fecha oficial para el cobro de haberes">3</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/01/04/" title="Inseguridad en Rio Turbio, Paisajes de la cuenca  en la pantalla grande: Se estrena “La muerte no existe y el amor tampoco”, Está controlado el incendio en Las Grutas, El Gobierno oficializó el aumento para el sector privado, Relanzarán este lunes el programa &#8220;Precios Cuidados&#8221;, Municipio de Río Gallegos denuncia el hackeo de sus páginas oficiales de Facebook, En Punta Arenas temen quedarse sin compradores argentinos por el dólar turista, Río Turbio: Comerciante fue golpeado y le robaron $ 150 mil en su casa">4</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/01/05/" title="Lo próximo de la agenda de la AVRT, Folclore para adultos en el Centro Cultural">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.patagonianexo.com.ar/v2/2020/01/06/" title="Educación en vacaciones: ofrecen clases de apoyo para niños de nivel primario, Trágico incendio en Caleta Olivia, En reclamo del aguinaldo personal de SAMIC realiza un paro desde este lunes, El Gobierno presentará el plan &#8220;Argentina contra el Hambre&#8221;, Tomaba sol y una roca de 500 kilos cayó sobre sus piernas, Chubut: un conductor superó la medida máxima de alcohol en sangre y &#8220;rompió&#8221; el alcoholímetro, Pasivos:  sin respuesta por parte del ejecutivo provincial, El martes 7 de enero cobran sus haberes los  jubilados provinciales.">6</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/01/07/" title="Nuevo gerente de Servicios Públicos en 28 de Noviembre, Compleja situación política y económica  en el Municipio de 28 de Noviembre, No hay que olvidarse de los desocupados, Río Gallegos Fomentan el ´conductor designado´ durante el verano, Lanziani quedó al frente de la Secretaría de Energía y Santa Cruz ya tiene con quién hablar de YCRT, Walter Guardia prepara el auto pensando en el Rally rionegrino, Carabajal: “Quiero que lo que se le descuente al activo, vaya a las cajas que tengan que ir&#8221;, Elevan la emergencia vial a la diputada por el pueblo Karina Nieto, Nación oficializó la entrega de $650 millones a Santa Cruz, La gobernadora y Máximo Kirchner junto a los Intendentes, Tras robo al comerciante se llevaron a cabo allanamientos, Lazaro Baez sobre desocupados y retirados en YCRT, Este miércoles no habrá transporte de pasajeros en Río Gallegos por falta de pago de aguinaldos, Este jueves pagan haberes a la administración pública">7</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/01/08/" title="El Gobierno relanzó Precios Cuidados: aplica a 310 productos, Sin cambios: Zeidán, Contador y Coordinador se reunieron con el Secretario de Minería, Actividad de verano en la Pileta Municipal, Inscripciones abiertas para las colonias de vacaciones de adultos, Rodado varado en la localidad de 28 de Noviembre, Paro total de trabajadores municipales en 28 de Noviembre, Precios, marcas y abastecimiento en el relanzamiento de Precios Cuidados, Alberto Fernández en Chaco: &#8220;Sé que a los que están mejor les duele que uno les pida más esfuerzo&#8221;, Dólar PAIS: cómo y a qué operaciones se aplica el impuesto de 30%, Seis jóvenes detenidos por la sangrienta gresca en camping de Las Heras, Temblor en El Calafate: &#8220;Pensé que me había bajado la presión&#8221;, dijo un guía de turismo, Día nacional del Gauchito Gil en la cuenca carbonífera, Una empresa de Ingeniería hizo una propuesta para retomar la central a carbón de 240 MW en Río Turbio, Alicia pidió mantener el equilibrio con la administración de recursos">8</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/01/09/" title="ATE emitió un comunicado en desacuerdo con la continuidad de  Omar Zeidán al frente de la intervención de YCRT, Usina de Río Turbio, una obra que el anterior gobierno no pudo, no quiso, no supo poner en marcha, No puede funcionar el HCD de un municipio y ediles acudirán al TSJ, ¿En serio ustedes creen que vamos a bancarnos a Zeidan /Macri y sus rufianes en YCRT?, YCRT: ATE rechaza la continuidad de sus máximas autoridades">9</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/01/10/" title="Municipalidad de 28 de Noviembre acredito el sueldo de diciembre /19, El macrismo vació la mina de carbón de Río Turbio y debe rendir cuentas a la justicia, El Intendente Españon pagó el sueldo municipal de diciembre 2019, sin desdoblarlo, Mantenimientos y servicios en 28 de Noviembre, 28 de Noviembre: Pagaron  los sueldos y los municipales levantaron el paro, Después de la lluvia, calles inundadas en Rio Gallegos, En El Calafate detectaron un skimmer en un cajero, El Intendente de Río Turbio pidió la salida de Zeidán de YCRT">10</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/01/11/" title="Otra vez El Calafate sin agua: se volvió a romper el acueducto, La &#8220;Virgen malvinera&#8221; partirá hacia la Antártida, Competencia de Freestyle  en 28 de Noviembre, Pasaron los jinetes santacruceños por la primera noche del Jesús María, El municipio de 28 de Noviembre  suspende el  descuento de la cuota sindical">11</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/01/12/" title="Destacada labor de la Unidad Novena de Bomberos de Rio Turbio, Los ‘NyC’ de la Cuenca siguen pidiendo empleo, Un intendente resolvió dejar de descontar cuota sindical: Un dirigente lo trató de &#8220;youtuber&#8221;">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.patagonianexo.com.ar/v2/2020/01/13/" title="EL SEM le respondió a Españon: “Hace su acostumbrado show”, Firma de convenio para garantizar la defensa de los consumidores, Más de 40% de los “precios cuidados” se va en impuestos, Sigue la búsqueda del nadador desaparecido en una competencia, Jubilados cobrarán el segundo bono con los haberes de enero, Jinetes santacruceños en Jesus Maria, YCRT: Un laboralista suena fuerte para reemplazar a Zeidán, La historia de Fanny: sueña con que su hijo pueda volver a caminar, HIDROCARBUROS: Análisis completo de la producción en Santa Cruz, Españon en conferencia de prensa: &#8220;Es difícil tener un municipio sin recursos&#8221;, Rio Gallegos: Investigan una denuncia de abuso en una colonia, La UTA rechazó conciliación obligatoria y sigue el paro de colectivos en Río Gallegos, Alerta meteorológico en Santa Cruz por lluvias intensas, Presos de Santa Cruz iniciaron masiva &#8220;huelga de hambre&#8221;">13</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2020/01/14/" title="Australia: lanzan comida a animales afectados por las llamas, Cerraron el Paso Internacional Mina 1 por falta de energía, Créditos hipotecarios: se podrán comprar hasta 100.000 dólares sin pagar el impuesto del 30%, Habilitaron el paso internacional Mina 1, Ablación multiorgánica en un hospital caletense, Tras reunión con funcionarios, los presos de Las Heras levantaron la huelga, Precios cuidados: Con el nuevo Programa Nacional se sumaron 124 productos en Patagonia, Piden postergar por seis meses la salida de circulación del billete de 5 pesos, Detuvieron a argentinos por dañar una ruina de Machu Picchu">14</a></td><td>15</td><td><a href="https://www.patagonianexo.com.ar/v2/2020/01/16/" title="El Intendente  Fernando Españon  se reunió con la Junta Vecinal, La Patagonia fue la región con mayor suba de precios en diciembre, Se habilitó el puente de Comandante Luis Piedra Buena, Provincia se haría cargo del mantenimiento de la Ruta 40, Potente sismo en Mendoza: 4,8º en la escala de Richter, Otorgaron un aumento a los empleados del Congreso">16</a></td><td id="today"><a href="https://www.patagonianexo.com.ar/v2/2020/01/17/" title="Dibujo en Torres del Paine generó repudio y denuncia por daño ambiental, Trabajan para la implementación del Plan Argentina Contra el Hambre, Según ONG, hubo 79 muertos por accidentes de tránsito en Santa Cruz, Jóven de Pico Truncado elegido entre los mejores innovadores en Latinoamérica, Cinco sismos volvieron a sacudir Mendoza, Campaña de limpieza en la localidad de 28 de Novimebre, La Escuela Primaria Nº 30 de Julia Dufour, cumplió 57 años de su creación, Denuncian persecución a dos años de los despidos en YCRT, Trabajan para la implementación del Plan Argentina Contra el Hambre">17</a></td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 180x180px">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(153)"  href="javascript:;" rel="nofollow" target="_blank">
<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sancor-seguros-gif.gif" alt="Sancor Seguros" width="180" height="180"/>
</a>
</div></div>
</li><li id="text-5" class="widget widget_text"><h2 class="widgettitle">Síganos en Twitter</h2>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/PatagoniaNexo" data-widget-id="318759022423572480">Tweets por @PatagoniaNexo</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li></ul>
</div><!--end sidebar-->

<div class="clear"></div>
</div><!--end content-->

<!---------------------------------->
<!----Código original del banner---->
<!---------------------------------->
<!--<div class="advertising" id="footerAd">
	<a  href=""><img src="" alt="" /></a>
</div> -->
<!---------------------------------->
<!--Fin código original del banner-->
<!---------------------------------->


<!---------------------------------->
<!----Código original del banner---->
<!---------------------------------->
<div class="advertising" id="footerAd">
<div class="wp_bannerize banner bottom 1110x100px">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(70)"  style="width:1110px; height:100px;  position:absolute; z-index:999"
                                         href="https://www.patagonianexo.com.ar/v2/avisos-clasificados/" rel="nofollow" ></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="1110"
        height="100">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/clasificados1110.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/clasificados1110.swf"
        width="1110"
        height="100"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div></div>
<!---------------------------------->
<!--Fin código original del banner-->
<!---------------------------------->

<div id="footer">  
	<div id="footerNav" class="menu-menu-inferior-container"><ul id="footerDropmenu" class="menu"><li id="menu-item-53132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53132"><a href="https://www.patagonianexo.com.ar/v2/">Inicio</a></li>
<li id="menu-item-53135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.patagonianexo.com.ar/v2/suscripcion-rss/">Suscripción RSS</a></li>
<li id="menu-item-53134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53134"><a href="https://www.patagonianexo.com.ar/v2/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-53133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53133"><a href="https://www.patagonianexo.com.ar/v2/contactenos/">Contáctenos</a></li>
</ul></div>	<div id="copyright"><strong>Patagonia Nexo &copy; 2020.</strong> Producido por <a title="Diseño y Desarrollo Web" href="http://www.massweb.com.ar/">MassWeb</a>	</div>
</div><!--end footer-->

</div><!--end wrapper-->

<div id="slidebox"><a class="close"></a>			<p id="moreCat">También le recomendamos...</p>
			<a class="moreThumb" href="https://www.patagonianexo.com.ar/v2/trabajan-para-la-implementacion-del-plan-argentina-contra-el-hambre-2/" title="Trabajan para la implementación del Plan Argentina Contra el Hambre">
			<img width="300" height="224" src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2020/01/file_72638_main1-300x224.jpg" class="attachment-post-thumbnail wp-post-image" alt="file_72638_main1" />			</a>
    		<h2><a title="Permanent Link to Trabajan para la implementación del Plan Argentina Contra el Hambre" href="https://www.patagonianexo.com.ar/v2/trabajan-para-la-implementacion-del-plan-argentina-contra-el-hambre-2/">Trabajan para la implementación del Plan Argentina Contra el Hambre</a></h2>
    		<a class="more" title="Permanent Link to Trabajan para la implementación del Plan Argentina Contra el Hambre" href="https://www.patagonianexo.com.ar/v2/trabajan-para-la-implementacion-del-plan-argentina-contra-el-hambre-2/">Leer más &rarr;</a>
		</div>
<!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->

<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/prettyphoto.js"></script>
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/sticky.js"></script>
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/respond.min.js"></script>
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/custom.js"></script>

<script>
//YOU MIGHT ALSO LIKE BOX STUFF
// $(window).scroll(function(){
// 	var distanceTop = $('#authorBio').offset().top - $(window).height() + 300,
// 		slideBox = $('#slidebox');
	
// 	if($(window).scrollTop() > distanceTop){
// 		slideBox.animate({'right':'0px'},300);
// 	} else { 
// 		slideBox.stop(true).animate({'right':'-450px'},100);	
// 	}
// });
// $('#slidebox .close').bind('click',function(){
// 	$(this).parent().remove();
// });
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.patagonianexo.com.ar\/v2\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.0.62'></script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.32.0-2013.04.03'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.patagonianexo.com.ar\/v2\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.patagonianexo.com.ar\/v2\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-includes/js/comment-reply.min.js?ver=3.5.1'></script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15188087-14', 'patagonianexo.com.ar');
  ga('send', 'pageview');

</script>



</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.patagonianexo.com.ar @ 2020-01-17 07:36:57 by W3 Total Cache -->