
<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio RSS Feed" href="https://www.patagonianexo.com.ar/v2/feed/" />
<link rel="alternate" type="application/atom+xml" title="Patagonia Nexo | Noticias Rio Turbio Atom Feed" href="https://www.patagonianexo.com.ar/v2/feed/atom/" />
<link rel="pingback" href="https://www.patagonianexo.com.ar/v2/xmlrpc.php" />

<link rel="icon" href="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2013/03/favicon.png" type="image/x-icon" /><link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/prettyPhoto.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/print.css" type="text/css" media="print" />

<!--[if IE]>
<link rel="stylesheet" href="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/ie.css" type="text/css" media="screen" />
<![endif]-->

<style>

/*--FONT COLOR STUFF--*/
.cn_content h2 a:hover,
.catName span,
#shareThis .stButton .chicklets,
.posttitle a:hover,
.entrytitle a:hover,
h1 a:hover,
h2 a:hover,
h3 a:hover,
h4 a:hover,
h5 a:hover,
h6 a:hover,
a {color:#065c8e;}

/*--BACKGROUND COLOR STUFF--*/
#commentform input[type="submit"], 
input[type="submit"],
.navigation .wp-paginate .current,
.selected:hover,
.selected,
.cn_item:active,
#sidebar .widget_tag_cloud a,
#wp-calendar a,
.cancel-comment-reply a,
.reply a {background-color:#065c8e;}

/*--BORDER COLOR STUFF--*/
.selected:after,
.cn_item:active:after {border-color:transparent #065c8e transparent transparent;}

/*--SECONDARY SIDEBAR STUFF--*/
@media screen and (min-width:100px) {
	#wrapper,
	#topBanner {width: 1150px;}
	#content:after {background: url(https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/divider.gif) repeat-y 854px 0; display: block; width: 100%; content: ""; position: absolute; top: 0; left: 0; z-index: -1; height: 100%;}
	#secondarySidebar {display: block;}
}/*/mediaquery*/

/*--CUSTOM CSS STUFF--*/
div.605x100px  div img {
    width: 605px;
    height: auto;
}

.260x260px div img {
    width: 260px;
    height: auto;
}

.180x180px div img {
    width: 180px;
    height: auto;
}</style>


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.6 - http://yoast.com/wordpress/seo/ -->
<title>Atanacio Pérez Osuna:” No lograron quebrarme, siempre estuve fuerte y firme” - Patagonia Nexo | Noticias Rio Turbio</title>
<link rel="canonical" href="https://www.patagonianexo.com.ar/v2/atanacio-perez-osunaquerian-callarnos-pero-no-lo-lograron/" />
<meta property='og:locale' content='es_ES'/>
<meta property='og:title' content='Atanacio Pérez Osuna:” No lograron quebrarme, siempre estuve fuerte y firme” - Patagonia Nexo | Noticias Rio Turbio'/>
<meta property='og:url' content='https://www.patagonianexo.com.ar/v2/atanacio-perez-osunaquerian-callarnos-pero-no-lo-lograron/'/>
<meta property='og:site_name' content='Patagonia Nexo | Noticias Rio Turbio'/>
<meta property='og:type' content='article'/>
<meta property='og:image' content='https://www.patagonianexo.com.ar/v2/wp-content/uploads/2019/12/79956063_565347810701149_8145672585175105536_n-300x225.jpg'/>
<meta property='og:image' content='https://www.patagonianexo.com.ar/v2/wp-content/uploads/2019/12/79956063_565347810701149_8145672585175105536_n-150x150.jpg'/>
<meta property='og:image' content='https://www.patagonianexo.com.ar/v2/wp-content/uploads/2019/12/80686683_1271135593073189_7218196164498161664_n-150x150.jpg'/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio &raquo; Feed" href="https://www.patagonianexo.com.ar/v2/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio &raquo; RSS de los comentarios" href="https://www.patagonianexo.com.ar/v2/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Patagonia Nexo | Noticias Rio Turbio &raquo; Atanacio Pérez Osuna:” No lograron quebrarme, siempre estuve fuerte y firme” RSS de los comentarios" href="https://www.patagonianexo.com.ar/v2/atanacio-perez-osunaquerian-callarnos-pero-no-lo-lograron/feed/" />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.patagonianexo.com.ar/v2/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.min.js?ver=3.5.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.patagonianexo.com.ar/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.patagonianexo.com.ar/v2/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.1" />
<link rel='shortlink' href='https://www.patagonianexo.com.ar/v2/?p=208634' />
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("https://www.patagonianexo.com.ar/v2/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"350",animation:"no",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

</head>

<body class="single single-post postid-208634 single-format-standard">

<div id="topBannerContainer">
	<div id="topBanner">
    
<!--<div style="float:left;margin-top:2px;margin-left:35px;"><script type="text/javascript" src="http://servicios.infoclima.com/stickers/?infoclima_sticker=15272&infoclima_cliente=119581&infoclima_referer=patagonianexo.com.ar&infoclima_info=1437*250*20*^333c4f*1*1*0*0*0*0&infoclima_id=e41518d1f176fe241dd0a4cd398ddfa6"></script><noscript><a href=http://www.infoclima.com>pronóstico del tiempo</noscript>
<div style=" background:url(http://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/ciudad-clima.png) no-repeat; width:52px; height:12px;position: relative;top: -14px; left:-37px;margin-bottom: -25px;"></div>
<div style="background-color: #333c4f;width: 100px;height: 25px;top: -7px;position: relative;left: 136px;margin-bottom: -25px;"></div>
</div> -->   
    
				<div id="topRightNav" class="menu-menu-superior-derecha-container"><ul id="rightDropmenu" class="menu"><li id="menu-item-53147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53147"><a href="https://www.patagonianexo.com.ar/v2/ingresarregistrarse/">Ingresar/Registrarse</a></li>
<li id="menu-item-53125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53125"><a href="https://www.patagonianexo.com.ar/v2/suscripcion-rss/">Suscripción RSS</a></li>
</ul></div>	</div><!--end topBanner-->
</div><!--end topBannerContainer-->

<div id="wrapper">


<div id="header">
	<div id="dateSocial">
				<div id="socialStuff">Síganos &nbsp;<a title="Siganos en Twitter" href="https://twitter.com/PatagoniaNexo" target="_blank"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/twitter.gif" alt="twitter" /></a> <a title="Me Gusta en Facebook" href="https://www.facebook.com/PatagoniaNexo" target="_blank"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/facebook.gif" alt="facebook" /></a> <a title="Suscribirse a través de RSS" href="https://feeds.feedburner.com/PatagoniaNexo" target="_blank"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/rss.png" alt="RSS" /></a></div>
				Martes 24 de Diciembre del 2019	</div><!--end dateSocial-->
	

<!--Bannerize-->
		<p><a href=\\\"https://www.patagonianexo.com.ar/v2/contactenos/\\\">Publicita aquí</a></p>    <!--end Bannerize-->


	<div id="logoTagline">
						<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/logo.png" alt="Patagonia Nexo | Noticias Rio Turbio" />
					<!--end logo--> 
		<!--<h3 id="tagline"></h3> -->
	</div><!--end logoTagline--> 
	
	<form method="get" id="headerSearch" action="https://www.patagonianexo.com.ar/v2/">
		<input type="image" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/magglass.png" id="searchBtn" alt="Go" />
		<input type="text" value="Buscar en el sitio" onfocus="this.value=''; this.onfocus=null;" name="s" id="s" />
	</form>

	<div id="navigation" class="menu-menu-principal-container"><ul id="dropmenu" class="menu"><li id="menu-item-53068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53068"><a href="https://www.patagonianexo.com.ar/v2/">Portada</a></li>
<li id="menu-item-53078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53078"><a href="https://www.patagonianexo.com.ar/v2/category/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-53072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53072"><a href="https://www.patagonianexo.com.ar/v2/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-55197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55197"><a href="https://www.patagonianexo.com.ar/v2/clima/">Clima</a></li>
</ul></div>
</div><!--end header-->
	
<div id="content">

<!--Bannerize-->
		<p><a href=\\\"https://www.patagonianexo.com.ar/v2/contactenos/\\\">Publicita aquí</a></p>    <!--end Bannerize-->

<div id="main">

<div id="crumbs"><div id="loading">Cargando...</div><span>Usted está aquí: &nbsp;</span><span><a href="https://www.patagonianexo.com.ar/v2">Inicio</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><a href="https://www.patagonianexo.com.ar/v2/category/noticias-destacadas/" title="Ver todas las entradas en Noticias destacadas">Noticias destacadas</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><span class="current">Artículo actual</span></div>	
	<div class="post-208634 post type-post status-publish format-standard hentry category-noticias-destacadas">
			
		<h2 class="posttitle">Atanacio Pérez Osuna:” No lograron quebrarme, siempre estuve fuerte y firme”</h2>
		
		<p class="metaStuff">
			Publicado el 24/12/2019&nbsp; / &nbsp; 
			<a href="https://www.patagonianexo.com.ar/v2/atanacio-perez-osunaquerian-callarnos-pero-no-lo-lograron/#respond" class="commentsLink"  title="Comentarios en Atanacio Pérez Osuna:” No lograron quebrarme, siempre estuve fuerte y firme”">Sin comentarios</a>		</p><!--end metaStuff-->
		
		<div id="postExcerpt">
					</div><!--end postExcerpt-->

				<div class="socialButton" id="facebookLike">
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/es_LA/all.js#xfbml=1"></script><fb:like href="https://www.patagonianexo.com.ar/v2/atanacio-perez-osunaquerian-callarnos-pero-no-lo-lograron/" send="true" width="450" height="21" show_faces="true" action="like" colorscheme="light"></fb:like>
		</div><!--end socialButton-->
				
	
		<div id="entryContainer">
		<div class="entry">
				
		<div class='clear'></div><div id="attachment_208636" class="wp-caption alignleft" style="width: 160px"><a href="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2019/12/79956063_565347810701149_8145672585175105536_n.jpg"><img class="size-thumbnail wp-image-208636" alt="Crédito foto : Eduardo Barrionuevo" src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2019/12/79956063_565347810701149_8145672585175105536_n-150x150.jpg" width="150" height="150" /></a><p class="wp-caption-text">Crédito fotos : Eduardo Barrionuevo</p></div>
<p><b>El ex intendente tuvo un cálido recibimiento en la cuenca por militantes de su espacio y amigos. </b><b>Estuvo acompañado por  el Procurador del Tesoro de la Nación, Carlos Zannini.</b></p>
<p>&nbsp;</p>
<p>El ex intendente de Río Turbio, <b>Atanasio Pérez Osuna</b>, fue excarcelado, tras más de un año detenido por una denuncia de corrupción presentada por Omar Zeidán, quién fue allanado por otra demanda iniciada por el mismo Osuna.</p>
<p>En ese contexto, se hizo  presente en la<b> Unidad Básica Eva Perón</b>  de Rio Turbio, donde lo esperaban  militantes y amigos para darle una cálida bienvenida.Estuvo acompañado por  el Procurador del Tesoro de la Nación <b>Carlos Zannini.</b></p>
<p>El ex intendente se manifestó agradecido por el recibimiento y sobre su detención dijo que “no fue algo casual. Fue todo digitado. Todo armado”</p>
<p>“Fue el día 29 de diciembre”, contó y siguió “me habían informado que me iban a detener porque era el hombre más fuerte de la cuenca y yo dije ese día en la reunión del sindicato de Luz y Fuerza que siempre he estado con mi pueblo y con mi gente y que yo no los iba a abandonar a ustedes”.En ese sentido contó cómo fue  su detención en Buenos Aires</p>
<p>También dijo que “cuando deje la intervención el 10 de diciembre de 2015, deje  una empresa en marcha”</p>
<p>“Nosotros jamás hemos pedido que no se investigue, pero  creemos en el principio de inocencia. Que se debe ir a juicio pero en libertad como corresponde y si somos culpables que nos condenen”, aseveró</p>
<p><a href="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2019/12/80686683_1271135593073189_7218196164498161664_n.jpg"><img class="alignleft size-thumbnail wp-image-208635" alt="80686683_1271135593073189_7218196164498161664_n" src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2019/12/80686683_1271135593073189_7218196164498161664_n-150x150.jpg" width="150" height="150" /></a></p>
<p>&nbsp;</p>
<p>En esa instancia defendió a Julio De Vido: “Se le pide el desafuero a Julio De Vido y yo les digo que  es un compañero que jamás nos abandonó, si logramos todas las inversiones es porque permanentemente tuvimos el apoyo del compañero Néstor Kirchner y Cristina, y en esos cinco años que estuve he tomado alrededor de 1500 trabajadores y muchos de ellos fueron despedidos”</p>
<p>Pérez Osuna puso el ejemplo que de la diputada Aida Ayala de Cambiemos, Resistencia (Chaco) “con un fraude de 260 millones, tres veces le pidieron la detención y no fue desaforada. Si eso no es política que es entonces”</p>
<p>Según Pérez Osuna el gobierno de Mauricio Macri “quería meternos presos a todos, destruirnos y manejar un país para 5 o 6 millones de argentinos”</p>
<p>“Nosotros trabajamos para la gente y tenemos que hacer todo a favor de la gente”, aseguró  al referirse al gobierno peronista.</p>
<p>En esa línea habló de Carlos Zannini, quien también estuvo detenido” nos inventaban cualquier cosa para que no levantemos la voz y querían callarnos pero no lo lograron  y yo les decía a todo el mundo que no me iba a quebrar. No me iba a quebrar por ustedes”, sostuvo el dirigente, quien despertó el aplauso de los presentes.</p>
<p>Sobre el final de su alocución, se refirió a su inquebrantable  fe en que iba a sortear el momento vivido: “Como dije, no lograron quebrarme. Siempre estuve fuerte, firme. Jamás tuve que recurrir a tomar ninguna pastilla para dormir, Siempre la fortaleza, siempre leyendo y para mi sorpresa mucha gente me fue a ver y muchas otras me mandaban a preguntar que necesitaba”.</p>
<p>LG</p>
<p>&nbsp;</p>
								
				
		<div class="clear"></div>
        </div><!--end entry-->
        </div><!--end entryContainer-->
        
        <!--SHARE, PRINT, EMAIL BUTTONS-->
                <div id="shareThis">
			<span class="st_sharethis" displayText="Compartir"></span><script type="text/javascript" src_old="https://w.sharethis.com/button/buttons.js" src="/v2/wp-content/themes/dailypress/scripts/buttons.js"></script> &nbsp; 
			<a href="javascript:window.print()" title="Imprimir artículo"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/print.gif" alt="" />&nbsp; Imprimir</a> &nbsp;&nbsp;&nbsp; 
			<a href="mailto:?subject=Atanacio Pérez Osuna:” No lograron quebrarme, siempre estuve fuerte y firme”&body=https://www.patagonianexo.com.ar/v2/atanacio-perez-osunaquerian-callarnos-pero-no-lo-lograron/" title="Enviar artículo por email"><img src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/images/email.gif" alt="" />&nbsp; Email</a>
		</div><!--end shareThis-->
		        
         
        		<!--<ul id="metaStuff">  
			<li>Publicado: 1 hora atrás, el 24/12/2019</li> 
       		<li>Por: <a href="https://www.patagonianexo.com.ar/v2/author/patagonianexo/" title="Entradas de Patagonia Nexo" rel="author">Patagonia Nexo</a></li>
       		<li>Última modificación: diciembre 24, 2019 @ 2:34 am</li>  
       		<li>Archivado en: <a href="https://www.patagonianexo.com.ar/v2/category/noticias-destacadas/" title="Ver todas las entradas en Noticias destacadas" rel="category tag">Noticias destacadas</a></li>
        	<li></li>
        </ul> --><!--end metaStuff-->	
        	
        
        <div id="nextPrevPosts">
        	<p class="alignright"><a href="https://www.patagonianexo.com.ar/v2/sesion-especial-en-el-concejo-deliberante-de-28-de-noviembre/" rel="prev"><small>ARTICULO SIGUIENTE &rarr;</small><br />Sesión especial  en el  Concejo Deliberante  de 28 de Noviembre</a></p>
        	<p><a href="https://www.patagonianexo.com.ar/v2/papa-noel-visito-rio-turbio-y-le-entrego-regalos-a-los-ninos/" rel="next"><small>&larr; ARTICULO ANTERIOR</small><br />Papá Noel visitó Rio Turbio y le entregó regalos a los niños </a></p>
        	<div class="clear"></div>
        </div><!--end nextPrevPosts-->    
        
        
    <!--Bannerize-->
    <div style="margin-top:20px; margin-bottom:-20px;">
		<div class="wp_bannerize banner 605x100px">
<div><img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2019/07/banner_unpa_julio_2019.gif" alt="Banner UNPA" width="634" height="229"/>
</div></div>    </div>
    <!--end Bannerize-->
    
    
		        <!--<div id="authorBio">
        	<h3>Acerca del autor</h3>
        	<img alt='' src='https://secure.gravatar.com/avatar/6255f8e8440d2970b65811b6dffd2f88?s=56&amp;d=identicon&amp;r=G' class='avatar avatar-56 photo' height='56' width='56' />        	<h4><a href="https://www.patagonianexo.com.ar/v2/author/patagonianexo/" title="Entradas de Patagonia Nexo" rel="author">Patagonia Nexo</a></h4>
        				<p class="authorBioP">Medio de Comunicación de la Cuenca Carbonífera. Río Turbio, Santa Cruz.</p>			<p id="bioLink"><a href="https://www.patagonianexo.com.ar/v2/author/patagonianexo/">Ver todos los artículos por Patagonia Nexo  &raquo;</a></p>
			
		</div> --><!--end authorBio-->  
			  
                       
        <div id="commentsection">
			
<!--IF THERE ARE COMMENTS-->
								<div id="respond">
				<h3 id="reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/v2/atanacio-perez-osunaquerian-callarnos-pero-no-lo-lograron/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="https://www.patagonianexo.com.ar/v2/wp-comments-post.php" method="post" id="commentform">
																			<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='208634' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7ea0e90939" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>					</form>
							</div><!-- #respond -->
						 
        </div><!--end commentsection-->

	</div><!--end post-->
	
        		
</div><!--end main-->


<div id="sidebar">
<ul>
<li id="wp_bannerize-8" class="widget WPBannerizeWidget"><h2 class="widgettitle">OSYC</h2><div class="wp_bannerize Videos 260">
<div><iframe width="260"  src="https://www.youtube.com/embed/HjrNpoRU7bw?controls=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
</li><li id="text-9" class="widget widget_text"><h2 class="widgettitle">Comedor y Residencia Universitaria UART</h2>			<div class="textwidget"><iframe width="260"src="https://www.youtube.com/embed/Ot5Wnj67BsY" frameborder="0" allowfullscreen></iframe></div>
		</li><li id="wp_bannerize-2" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 260x260px">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(142)"  style="width:260px; height:260px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="260"
        height="260">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sindicato-la-fraternidad.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sindicato-la-fraternidad.swf"
        width="260"
        height="260"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(155)"  href="javascript:;" rel="nofollow" target="_blank">
<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/gmh-repuestos.gif" alt="Gmh repuestos" width="260" height="260"/>
</a>
</div><div><img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/apspyt.jpg" alt="APSPYT" width="260" height="346"/>
</div><div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(106)"  style="width:260px; height:260px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="260"
        height="260">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sergio-orellano_2.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sergio-orellano_2.swf"
        width="260"
        height="260"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(99)"  style="width:260px; height:260px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="260"
        height="260">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/ri-servicios-generales.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/ri-servicios-generales.swf"
        width="260"
        height="260"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div>
</li><li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Últimas Notas Comentadas</h2><ul id="recentcomments"><li class="recentcomments">Jorge bitran en <a href="https://www.patagonianexo.com.ar/v2/nuevo-gabinete-en-rio-turbio-turismo-a-cargo-de-romina-rivero/#comment-88744">Nuevo gabinete en Rio Turbio: Turismo,  a cargo de Romina Rivero</a></li><li class="recentcomments">Adolfo en <a href="https://www.patagonianexo.com.ar/v2/el-superclasico-senior-entre-boca-y-river-llega-hoy-a-la-cuenca/#comment-88701">El superclásico sénior entre Boca y River llega hoy a la cuenca</a></li><li class="recentcomments">Edy en <a href="https://www.patagonianexo.com.ar/v2/una-mujer-trans-en-la-mina-la-reina-del-carbon/#comment-88454">Una mujer trans en la mina LA REINA DEL CARBÓN</a></li><li class="recentcomments">Cami en <a href="https://www.patagonianexo.com.ar/v2/28-de-noviembre-se-desarrollan-trabajos-en-el-mirador-del-cerro-de-la-cruz/#comment-88168">28 de Noviembre: Se desarrollan  trabajos en el Mirador del Cerro de la Cruz</a></li><li class="recentcomments">nelzon marquez en <a href="https://www.patagonianexo.com.ar/v2/proyecto-cerro-negro-necesita-operadores-tecnicos-ayudantes-y-supervisores/#comment-87980">Proyecto Cerro Negro necesita operadores, técnicos, ayudantes y supervisores</a></li></ul></li></ul>
</div><!--end sidebar-->

<div id="secondarySidebar">
<ul>
<li id="wp_bannerize-4" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 180x180px">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(158)"  href="javascript:;" rel="nofollow" target="_blank">
<img src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/sindicato-sem-gif.gif" alt="SEM 28 de Noviembre" width="180" height="180"/>
</a>
</div></div>
</li><li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Categorías</h2><div class="tagcloud"><a href='https://www.patagonianexo.com.ar/v2/category/noticias/internacionales/internacionales-internacionales/' class='tag-link-79' title='2 temas' style='font-size: 8.672pt;'>Internacionales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/internacionales/' class='tag-link-51' title='4.206 temas' style='font-size: 20.394666666667pt;'>Internacionales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/locales/' class='tag-link-52' title='9.444 temas' style='font-size: 21.738666666667pt;'>Locales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/nacionales/' class='tag-link-53' title='9.765 temas' style='font-size: 21.776pt;'>Nacionales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/' class='tag-link-36' title='1 tema' style='font-size: 8pt;'>Noticias</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias-destacadas/' class='tag-link-31' title='7.206 temas' style='font-size: 21.290666666667pt;'>Noticias destacadas</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/provinciales/' class='tag-link-40' title='11.256 temas' style='font-size: 22pt;'>Provinciales</a>
<a href='https://www.patagonianexo.com.ar/v2/category/noticias/sociedad/' class='tag-link-44' title='10.351 temas' style='font-size: 21.888pt;'>Sociedad</a></div>
</li><li id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 180x180px">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(100)"  style="width:180px; height:180px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="180"
        height="180">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/banner-adriana-botazzi.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/banner-adriana-botazzi.swf"
        width="180"
        height="180"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div>
</li><li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.patagonianexo.com.ar/v2/2019/11/" title="Ver todas las entradas para noviembre 2019">&laquo; nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/01/" title="42° Congreso Regional del sindicato Luz y Fuerza">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.patagonianexo.com.ar/v2/2019/12/02/" title="En un circuito exigente para los pilotos se corrió el “Especial Espejo” en 28 de Noviembre, Se desarrolló el 8° Encuentro Juvenil de Teatro, Se corrió el “Biatlón de Hermandad e Integración”, Sesión Preparatoria en el HCD, Y se dicen republicanos…, Evo Morales: &#8220;Si sirvo más encarcelado, regreso a Bolivia&#8221;, La Patagonia Rebelde: Esta semana llegan Ana Bayer, Isabel Soto y Pavel Oyarzún Díaz, Vicegobernador presidió actos por el 141° Aniversario de Puerto Santa Cruz, Nene de 8 años le robó la camioneta al padre y causó choque múltiple, Alvarez creará el área de Relaciones Internacionales, YCRT: Seis meses sin extraer carbón, Edición especial del Rally, Rio Turbio: Incendio en los pabellones, Anunció de pago a jubilados en Santa Cruz">2</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/03/" title="Homenaje a Santa Bárbara, patrona de los mineros, Definieron oficialmente las nuevas autoridades del Concejo Deliberante, Celebración por los 15 años de ordenación sacerdotal, El cierre anual de la danza en 28 de Noviembre, Felices 49 aniversario LRA 18 Radio Nacional Patrimonio de la Cuenca Carbonífera, El reconocimiento a Ramón Lozano, Afusa tiene nuevos campeones, Los Cóndores Bicampeones, Entrega de premios para el Futsal, El mar recibió las cenizas del psicólogo Nelson Ledesma, Policía intensificó controles en El Calafate, Vessvessian: &#8220;Buscamos que la sociedad se empodere en estos espacios”, FM UNPA se suma a la campaña &#8216;Un Día Para Dar&#8217;, Matías Belli, es el nuevo Presidente del Concejo Deliberante, Se inauguraron los Talleres de la Escuela Industrial en Procesos Energéticos en 28 de Noviembre, Asi se destruyen nuestros bosques, Una mujer trans en la mina LA REINA DEL CARBÓN">3</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/04/" title="Nueva integración del Concejo Deliberante, Radio Nacional Rio Turbio festejó un nuevo aniversario, 4º Aniversario de la División Comando Radioeléctrico Río Turbio, “A las personas con discapacidad les cuesta mucho todo”, Ex trabajadoras del Posadas llegaron a Rio Turbio en el Día del Minero, Finalizò la primer liga universitaria de voley mixto en la UART, Perfiles que interactúan en las problemáticas sociales, La Orquesta de El Calafate dio la bienvenida a Glaciares en Concierto 2019, Una familia perdió todo tras el incendio en uno de los pabellones de Río Turbio, Máximo Kirchner, el elegido para presidir el bloque del Frente de Todos en Diputados, Alicia se reunió con Daniel Arroyo, Se inauguró muestra en Casa de Santa Cruz">4</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/05/" title="La cuenca  rindió  homenaje a Santa Bárbara, patrona de los  mineros, Entró al hospital de 28 de Noviembre con graves heridas y murió en la guardia, Llega a su fin una gestión que cerró los cielos de Santa Cruz, Alicia acompañó a González y Vessvessian en la jura de Diputados en el Congreso, Jose Carambia &#8220;Lo mejor que podría hacer Bullrich es retirarse de la Política, Vandalizaron HCD en Río Turbio con mensajes contra Zeidán, 28 de Noviembre: Periodo de transición con algunos chispazos e inauguración de obras, Acto de cambio de autoridades en Rio Turbio, Volaron chapas por los fuertes vientos en la cuenca, Colisión entre dos vehículos sin lesionados">5</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/06/" title="El HCD 28 de Noviembre aprobó importantes avances para municipales, HCD Rio Turbio: Aprobaron la ordenanza Tarifaria y el presupuesto 2020, Garay renunciara este viernes para asumir como diputado, Entrega de licencias de pesca, Detuvieron a los tres sospechosos del homicidio de Barría Mansilla, YCRT dio a conocer su informe de gestión &#8220;Con mirada hacia el futuro&#8221;, Ivovich y Tamburo habrían terminado a las trompadas, Anunciaron pago de haberes a Salud, Legislativo y Judicial, 6 de Diciembre- Aniversario de la Universidad Nacional de la Patagonia Austral, Asesinaron a petrolero de dos puñaladas en el tórax, 70 odontólogos se quedarían sin convenio con la Caja, El éxito también esta en el deporte, Muerte tras el viaje de egresados: declararon en rebeldía a 4 padres, Mazú renovó la presidencia del Bloque de Frente de Todos en la Legislatura provincial, Tomaron juramento a los diputados provinciales, Nombre por nombre, el gabinete completo que acompañará a Alberto Fernández, Hoy se premiará a “El Deportista del Año” en Río Turbio">6</a></td><td>7</td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/08/" title="Aguardaban informe de la autopsia para indagar a los presuntos homicidas, Un gran año para el Ciclismo de La Cuenca, La carta de una hija a su padre, Peregrinación por la Virgen en la cuenca carbonífera, Clodomiro Muñoz el arte de la doma y el folclore, Cierre del Coro Polifónico UART, Informe de gestión 2019, Servicio Meteorológico Nacional reactivó un alerta por fuertes vientos en Santa Cruz y Chubut">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.patagonianexo.com.ar/v2/2019/12/09/" title="Los desafíos de Alicia en la provincia pingüina, Llegó la Virgen a Güer Aike y los fieles celebraron la tradicional misa, Emotivo acto por los fusilados en las Huelgas Obreras, Preocupación por la prohibición de nuevas áreas protegidas en Santa Cruz, Los bochófilos disputaron  el torneo  homenaje a José Luis Martínez y Pedro Pablo Mercado, YCRT desobedece un fallo de la justicia, Juraron los diputados electos: Hugo Garay, Matías  Mazú y Karina Nieto, Fiesta del deporte en Rio Turbio. Eligieron los deportistas 2019, Quedo encendido el árbol navideño, Franco Sanhueza se quedó con el GP del Carbón">9</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/10/" title="Quedó conformado el nuevo Concejo Deliberante de 28 de Noviembre, Polémica por la elección del Presidente del Concejo Deliberante de 28 de Noviembre, Garay rindió cuentas por la gestión de gobierno, La Fuerza Aérea Argentina pone en alerta medios para buscar el Hércules perdido, Andrés Cirigliano es el nuevo presidente de Servicios Públicos, Pico Truncado: el Concejal que se auto-pasó a planta permanente con categoría 24, Paro de 48 horas y movilización en toda la provincia, Insólito traspaso de intendencia en 28 de Noviembre: el saliente y el electo no se cruzarán, UART: Cobertura de cargos docente, Asume Alberto Fernández: Todo lo que enfrenta el nuevo gobierno, El ultimo decretazo de Zeidan y sus informes mentirosos, El discurso de Alberto Fernández: la ética de las prioridades">10</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/11/" title="28 de Noviembre: Asumió Fernando Españon y el resto de autoridades municipales, Darío Menna asumió la intendencia de Rio Turbio, Aravena le respondió a Santana: “Es una falta de respeto  no aceptar que perdió 4 a 1 la votación”, Autoconvocados se manifestaron en la  asunción de autoridades, Rojas y Puebla asumieron en el Rectorado de la UNPA con mandato hasta 2023, Alicia en la asunción de Alberto Fernández, Causas por corrupción Fernández pide la liberación de los exfuncionarios K detenidos, pero aclaró que no son presos políticos">11</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/12/" title="Desocupados  protestan en la complementaria 20, La localidad  de Rio Turbio se prepara para su 77° aniversario, Almuerzo de pioneros y antiguos pobladores de Rio Turbio, Asumió Diego Quiroga como jefe del Departamento de Deportes de 28 de Noviembre, Las Lengas celebró su 2° Aniversario, Promocionan nueva pagina oficial en Faceboock del municipio de 28 de Noviembre, La mirada en Belloni, APROSA para nuevamente y ratifica el pedido de mejoras salariales, Mansilla: ¿Quién de los tres detenidos mató a su ‘amigo’?, Olga Reinoso estuvo en la asunción de Fernando Españón, Ignacio Naguil Campeón de la Olimpiada Rioplatense de Matemática, Trascienden más nombres que irán a entes y organismos del Estado">12</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/13/" title="Realizaron un simulacro de accidente  la ruta Complementaria 20, Objetivo cumplido en el simulacro de accidente  en la Complementaria, Pasan los días y el conflicto por el ingreso a YCRT no se detiene., Sin novedades de quien se hará  cargo de la intervención de YCRT, &#8220;Con las capacitaciones buscamos que todas las instituciones  estén coordinadas”, Calendario escolar 2020, El Gobierno Provincial decretó cuáles serán los días no laborales por las fiestas de fin de año., Buen desempeño de Ariel Ramírez en “la vuelta del volcán Osorno”, Educación: Provincia buscará plegarse a la paritaria nacional, Rio Turbio:6 años de cárcel para corruptor de menores acusado de abuso sexual, Quien se queda y quien se va, se va resolviendo el enigma, Claudio Vidal entregará 4 autos 0km. a los trabajadores por el día del petróleo, SER Santa Cruz se quedó con la presidencia del HCD de Pico Truncado, Luz verde en el camino, &#8220;Tierra arrasada&#8221;: golpe a golpe, Nuevos integrantes en el gabinete municipal de 28 de Noviembre, Depetri fue elegido como subsecretario de Obras Públicas de Nación, Todo Listo Para el Superclásico">13</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/14/" title="El Tribunal Oral Federal 7 ordenó la libertad del ex ministro en la causa Cuadernos, 77º Aniversario Río Turbio: &#8220;Creer y crecer&#8221; palabras claves, Se disputa la Copa Ciudad de Newcom, El superclásico sénior entre Boca y River llega hoy a la cuenca">14</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/15/" title="El gobierno nacional aumentará salarios, jubilaciones y la Asignación Universal por Hijo">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.patagonianexo.com.ar/v2/2019/12/16/" title="Fernando Españon:«El municipio está bastante complicado en lo económico», «Rio Turbio tiene que crecer de la mano de todos», Nuevo gabinete en Rio Turbio: Turismo,  a cargo de Romina Rivero, Menna: “Esperábamos  encontrar el municipio de otra manera, pero  estamos preparados para salir adelante”, Rio Turbio celebró su 77º aniversario, Las medidas de Alberto Fernández para cambiar la vida de los que menos tienen, Alberto Fernández no quiere guerra con el campo, Se egresaron en el Colegio Nro 12 hace 20 años, y la vida los volvió a juntar de 1999 al 2019, Cortes cada una hora en la complementaria 20, Caso Maichil: “Me da rabia y es injusto que no se hayan presentado”, Crimen de la santacruceña en San Juan: habían anticipado que podía &#8220;pasar algo grave&#8221;, El oficialismo se pelea por el gabinete en Santa Cruz, Norma Cabas denunció que se quedó sin trabajo &#8220;por persecución política&#8221;, Cannabis medicinal: tratamiento, dosificación y precauciones, Interconectado: llamado a licitación tramo Perito Moreno – Los Antiguos">16</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/17/" title="Inauguraron el  mural Plaza de los Niños en Rio Turbio, Producción y Medioambiente de 28 de Noviembre, a cargo de Horacio Quelín, Reencuentro de ex alumnos del  Colegio Nº 12, Autoconvocados por el ingreso a YCRT continúan  hoy con el corte de ruta, Concurso “Embelleciendo La Ciudad”, Recorrida del estado actual de Polideportivo Luis Ivovich, Acto de Colación: Postgraduados de la UNPA tuvieron su reconocimiento institucional, Absolvieron al médico y condenaron al coordinador del viaje de egresados, Santa Cruz participó de la mesa de trabajo nacional de Desarrollo Social, Buscan a hombre que mató a otro de un disparo, Gómez Bull asumió en Vialidad Provincial, Bonos para jubilados y AUH y tarifas congeladas">17</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/18/" title="Un camión se incendió cuando iba a Río Turbio, Sem 28 de Novembre solicita reunión a Españon, &#8220;Autoconvocados Nyc&#8221; continúan con el reclamo de poder  ingresar a  YCRT, La madre de Maichil dijo que los padres y el médico también fueron responsables, Rio Turbio  “Colonias de Verano 2020”, Oferta turística para 28 de Noviembre, &#8220;Nosotros estamos mucho más avanzados en cuestiones de género y lucha por la igualdad&#8221;, APROSA paralizará por 24 horas la salud pública santacruceña, El fin del ‘consenso’ bajo extorsión, SOEM Río Gallegos en alerta por la falta de pago del aguinaldo, Vocal por los Pasivos dijo que no hay fecha para el aguinaldo, Congreso de Adosac decidió dos días de medidas de fuerza, El gobierno provincial anunció pago de aguinaldos para este sábado, Realizan allanamientos en  YCRT, Concejales de la cuenca, renovaron el apoyo a los autoconvocados  por los ingresos a YCRT">18</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/19/" title="Luz y Fuerza  entrega las clásicas cajas navideñas a sus afiliados, Municipales pidieron “garantizar el sueldo de los trabajadores”, Trabajadores de YCRT a la espera de resoluciones, Españon quiere dar marcha atrás con el acuerdo con municipales, Franco Sanhueza es el nuevo Campeón de la 1600cc, Españon continua recorriendo sectores del municipio, Pérez Osuna podría quedar con el beneficio de la domiciliaria, Lanzaron la “Campaña de Seguridad Vial 2020”, ANDRES CIRNIGLIARO “La vocación del Gobierno actual es resignificar la cuestión tarifaria en la Argentina”, Hugo René Garay refutó los dichos de Españon “Dejamos un municipio económicamente ordenado a pesar de ser deficitario.”, Investigación judicial Realizan allanamientos en Río Gallegos por causa que involucra a la intervención de Omar Zeidan en YCRT, Sesión caliente en el HCD de 28 de Noviembre, Liberaron a Atanasio Pérez Osuna">19</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/20/" title="Choque y vuelvo en Güer-Aike: dos dirigentes gremiales  heridos, Diputados aprobó la Ley de Solidaridad Social, El Gobierno decretó asueto administrativo para el 24 y 31 de diciembre, El intendente  Diario Menna  brindó una conferencia de prensa, Flamantes egresados  de UNPA-UART, Secuestran otro vehículo vinculado a estafas en Zona Norte: lo encontraron en Río Turbio">20</a></td><td><a href="https://www.patagonianexo.com.ar/v2/2019/12/21/" title="Hay preocupación ATE  por el yacimiento y la  usina, El impresentable estado de la ruta camino a Río Turbio">21</a></td><td>22</td>
	</tr>
	<tr>
		<td><a href="https://www.patagonianexo.com.ar/v2/2019/12/23/" title="Pesebre Viviente Iglesia en Parroquia Santa María de La Paz, Iniciativa solidaria en la previa de la Navidad en 28 de Noviembre, El gobierno municipal decretó asueto para el 24 y el 31 de diciembre, Pérez Osuna estará en la Unidad Básica Eva Perón, En Río Turbio dicen que Zeidán &#8220;desapareció de la faz de la tierra&#8221;, NIC,S convocan a una asamblea a las 14 hs, El Central analiza emitir un billete de 2000 o 5000 pesos, La suma, la síntesis y los indignados, No habrá bancos el 24 y 31 de diciembre, Ya hay fecha para el pago del primer bono para los jubilados nacionales, Federación Económica en contra de una nueva tasa para combustibles, Nunca estuvo tan bajo: El cambio a “9” en Punta Arenas, IANNI  “En este Senado hay santacruceños que abandonaron a nuestro pueblo durante estos años”, Primer paseo artesanal,gastronómico y artístico, Sesión especial  en el  Concejo Deliberante  de 28 de Noviembre">23</a></td><td id="today"><a href="https://www.patagonianexo.com.ar/v2/2019/12/24/" title="Atanacio Pérez Osuna:” No lograron quebrarme, siempre estuve fuerte y firme”, Papá Noel visitó Rio Turbio y le entregó regalos a los niños">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="wp_bannerize banner 180x180px">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(87)"  style="width:180px; height:180px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="180"
        height="180">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/carniceria-san-cayetano.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/carniceria-san-cayetano.swf"
        width="180"
        height="180"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div>
</li><li id="text-5" class="widget widget_text"><h2 class="widgettitle">Síganos en Twitter</h2>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/PatagoniaNexo" data-widget-id="318759022423572480">Tweets por @PatagoniaNexo</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li></ul>
</div><!--end sidebar-->

<div class="clear"></div>
</div><!--end content-->

<!---------------------------------->
<!----Código original del banner---->
<!---------------------------------->
<!--<div class="advertising" id="footerAd">
	<a  href=""><img src="" alt="" /></a>
</div> -->
<!---------------------------------->
<!--Fin código original del banner-->
<!---------------------------------->


<!---------------------------------->
<!----Código original del banner---->
<!---------------------------------->
<div class="advertising" id="footerAd">
<div class="wp_bannerize banner bottom 1110x100px">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(70)"  style="width:1110px; height:100px;  position:absolute; z-index:999"
                                         href="https://www.patagonianexo.com.ar/v2/avisos-clasificados/" rel="nofollow" ></a>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        width="1110"
        height="100">
<param name="movie" value="https://www.patagonianexo.com.ar/v2/wp-content/uploads/clasificados1110.swf"/>
<param value="Window" name="wmode"/>
<!--[if !IE]> -->
<object data="https://www.patagonianexo.com.ar/v2/wp-content/uploads/clasificados1110.swf"
        width="1110"
        height="100"
        type="application/x-shockwave-flash">
<param value="Window" name="wmode"/>
</object>
<!--<![endif]-->
</object>
</div>
</div></div>
<!---------------------------------->
<!--Fin código original del banner-->
<!---------------------------------->

<div id="footer">  
	<div id="footerNav" class="menu-menu-inferior-container"><ul id="footerDropmenu" class="menu"><li id="menu-item-53132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53132"><a href="https://www.patagonianexo.com.ar/v2/">Inicio</a></li>
<li id="menu-item-53135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53135"><a href="https://www.patagonianexo.com.ar/v2/suscripcion-rss/">Suscripción RSS</a></li>
<li id="menu-item-53134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53134"><a href="https://www.patagonianexo.com.ar/v2/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-53133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53133"><a href="https://www.patagonianexo.com.ar/v2/contactenos/">Contáctenos</a></li>
</ul></div>	<div id="copyright"><strong>Patagonia Nexo &copy; 2019.</strong> Producido por <a title="Diseño y Desarrollo Web" href="http://www.massweb.com.ar/">MassWeb</a>	</div>
</div><!--end footer-->

</div><!--end wrapper-->

<div id="slidebox"><a class="close"></a>			<p id="moreCat">También le recomendamos...</p>
			<a class="moreThumb" href="https://www.patagonianexo.com.ar/v2/papa-noel-visito-rio-turbio-y-le-entrego-regalos-a-los-ninos/" title="Papá Noel visitó Rio Turbio y le entregó regalos a los niños">
			<img width="300" height="224" src="https://www.patagonianexo.com.ar/v2/wp-content/uploads/2019/12/6fd8e794-cf9c-4236-bd41-5ee2ab4bcc4c1-300x224.jpg" class="attachment-post-thumbnail wp-post-image" alt="6fd8e794-cf9c-4236-bd41-5ee2ab4bcc4c" />			</a>
    		<h2><a title="Permanent Link to Papá Noel visitó Rio Turbio y le entregó regalos a los niños" href="https://www.patagonianexo.com.ar/v2/papa-noel-visito-rio-turbio-y-le-entrego-regalos-a-los-ninos/">Papá Noel visitó Rio Turbio y le entregó regalos a los niños</a></h2>
    		<a class="more" title="Permanent Link to Papá Noel visitó Rio Turbio y le entregó regalos a los niños" href="https://www.patagonianexo.com.ar/v2/papa-noel-visito-rio-turbio-y-le-entrego-regalos-a-los-ninos/">Leer más &rarr;</a>
		</div>
<!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->

<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/prettyphoto.js"></script>
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/sticky.js"></script>
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/respond.min.js"></script>
<script type="text/javascript" src="https://www.patagonianexo.com.ar/v2/wp-content/themes/dailypress/scripts/custom.js"></script>

<script>
//YOU MIGHT ALSO LIKE BOX STUFF
// $(window).scroll(function(){
// 	var distanceTop = $('#authorBio').offset().top - $(window).height() + 300,
// 		slideBox = $('#slidebox');
	
// 	if($(window).scrollTop() > distanceTop){
// 		slideBox.animate({'right':'0px'},300);
// 	} else { 
// 		slideBox.stop(true).animate({'right':'-450px'},100);	
// 	}
// });
// $('#slidebox .close').bind('click',function(){
// 	$(this).parent().remove();
// });
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.patagonianexo.com.ar\/v2\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.0.62'></script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.32.0-2013.04.03'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.patagonianexo.com.ar\/v2\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.patagonianexo.com.ar\/v2\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='https://www.patagonianexo.com.ar/v2/wp-includes/js/comment-reply.min.js?ver=3.5.1'></script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15188087-14', 'patagonianexo.com.ar');
  ga('send', 'pageview');

</script>



</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.patagonianexo.com.ar @ 2019-12-24 03:53:55 by W3 Total Cache -->